<!doctype html>
<html>
<head>
	<title>These legless turtles are no mutants</title>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
	<meta name="keywords" content="sea,sea turtles,turtles,sea turtle conservation" />
	<meta name="description" content="A mountain of sea waste has ruined marine ecosystems from south to east. During October 2018 to September last year, some 150 sea turtles and 67 dolphins were found dead on the beaches of Rayong, Chon Buri, Chanthaburi and Trat, according to records from the Marine and Coastal Resources, Research and Development Center, the Eastern Gulf of Thailand (MCRRDCE)." />
	<meta name="author" content="Bangkok Post Public Company Limited" />
	<meta name="rating" content="General" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta property="fb:pages" content="133643127712" />
	<meta name="robots" content="index,follow,NOODP" />
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@BangkokPostNews">

	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

	<link rel="dns-prefetch" href="//static.bangkokpost.com">
	<link rel="dns-prefetch" href="//www.googletagservices.com">
	<link rel="dns-prefetch" href="//scdn.cxense.com/cx.js">
	<link rel="dns-prefetch" href="//lvs.truehits.in.th">
	<link rel="dns-prefetch" href="//adservice.google.co.th">
	<link rel="dns-prefetch" href="//adservice.google.com">
	<link rel="dns-prefetch" href="//connect.facebook.net">
	<link rel="dns-prefetch" href="//ads3.bangkokpost.co.th">
	<link rel="dns-prefetch" href="//www.instagram.com">
	<link rel="dns-prefetch" href="//widgets.outbrain.com">
	<!-- Andbeyond start -->
			<script src="https://rtbcdn.andbeyond.media/prod-global-410424.js" async></script>
		<!-- Andbeyond end -->
	
		<meta property="og:title" content="These legless turtles are no mutants" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.bangkokpost.com/life/social-and-lifestyle/1829649/these-legless-turtles-are-no-mutants" />
		<meta property="og:image" content="https://static.bangkokpost.com/media/content/dcx/2020/01/06/3476804_700.jpg" />
		<meta property="og:site_name" content="https://www.bangkokpost.com" />
		<meta property="og:description" content="A mountain of sea waste has ruined marine ecosystems from south to east. During October 2018 to September last year, some 150 sea turtles and 67 dolphins were found dead on the beaches of Rayong, Chon Buri, Chanthaburi and Trat, according to records from the Marine and Coastal Resources, Research and Development Center, the Eastern Gulf of Thailand (MCRRDCE)." />
		<meta property="fb:app_id" content="476233699157604" />

			<link rel="canonical" href="https://www.bangkokpost.com/life/social-and-lifestyle/1829649/these-legless-turtles-are-no-mutants" />
	
	<link rel="shortcut icon" href="https://static.bangkokpost.com/newdesign/assets/images/bp-icon.png" type="image/x-icon">

	<!-- HTML5 Shim for IE -->
	<!--[if IE]>
    <script src="https://static.bangkokpost.com/newdesign/assets/js/html5.js"></script>
  <![endif]-->


	<script type="text/javascript" src="https://static.bangkokpost.com/newdesign/assets/js/jquery.min.js?v=0.019"></script>

	<link href="https://static.bangkokpost.com/newdesign/assets/bootstrap/css/bootstrap.min.css?v=0.049" rel="stylesheet">
	<script src="https://static.bangkokpost.com/newdesign/assets/bootstrap/js/bootstrap.min.js?v=0.019"></script>
	<link href="https://static.bangkokpost.com/newdesign/assets/css/animate.min.css?v=0.049" rel="stylesheet">
	<link href="https://static.bangkokpost.com/newdesign/assets/fontawesome-5.6.3/css/all.min.css?v=0.049" rel="stylesheet">
	<!-- Owl Stylesheets -->
	<link href="https://static.bangkokpost.com/newdesign/assets/plugins/owlcarousel/assets/owl.carousel.min.css?v=0.049" rel="stylesheet">
	<link href="https://static.bangkokpost.com/newdesign/assets/plugins/owlcarousel/assets/owl.theme.default.min.css?v=0.049" rel="stylesheet">
	<script defer src="https://static.bangkokpost.com/newdesign/assets/plugins/owlcarousel/owl.carousel.min.js?v=0.019"></script>

		<!-- smartphoto -->
	<link rel="stylesheet" href="https://static.bangkokpost.com/newdesign/assets/plugins/smartphoto/css/smartphoto.min.css?v=0.049" />
	<script defer src="https://static.bangkokpost.com/newdesign/assets/plugins/smartphoto/js/jquery-smartphoto.min.js?v=0.019"></script>
	
	<!-- bxslider -->
	<link href="https://static.bangkokpost.com/newdesign/assets/plugins/bxslider/jquery.bxslider.min.css?v=0.049" rel="stylesheet" />
	<script defer src="https://static.bangkokpost.com/newdesign/assets/plugins/bxslider/jquery.bxslider.min.js?v=0.019"></script>

	<link href="https://static.bangkokpost.com/newdesign/assets/css/custom.min.css?v=0.049" rel="stylesheet" type="text/css">
	<link href="https://static.bangkokpost.com/newdesign/assets/css/component.min.css?v=0.049" rel="stylesheet" type="text/css">
	<link href="https://static.bangkokpost.com/newdesign/assets/css/style.min.css?v=0.049" rel="stylesheet" type="text/css">

		<!-- only article -->
	<link href="https://static.bangkokpost.com/newdesign/assets/css/gallery.min.css?v=0.049" rel="stylesheet" type="text/css">
	
	<script type="text/javascript" src="https://static.bangkokpost.com/newdesign/assets/js/scripts.js?v=0.019"></script>

		<script type="text/javascript" src="https://static.bangkokpost.com/newdesign/assets/js/moment.min.js?v=0.019"></script>
	<script type="text/javascript" src="https://static.bangkokpost.com/newdesign/assets/js/moment-timezone.min.js?v=0.019"></script>
	

	<!-- CXENSE -->
			<meta name="cXenseParse:pageclass" content="article"/>
		<meta name="cXenseParse:articleid" content="1829649"/>
		<meta name="cXenseParse:recs:publishtime" content="2020-01-06T04:31:00+07:00" /><meta name="cXenseParse:bpp-keywords" content="sea"/><meta name="cXenseParse:bpp-keywords" content="sea turtles"/><meta name="cXenseParse:bpp-keywords" content="turtles"/><meta name="cXenseParse:bpp-keywords" content="sea turtle conservation"/>		<meta name="cXenseParse:bpp-headline" content="These legless turtles are no mutants"/><meta name="cXenseParse:bpp-intro" content="Injured by fishing nets and other sea debris, a pilot project is creating prosthetic flippers for the endangered creatures."/><meta name="cXenseParse:author" content="Pattarawadee Saengmanee"/><meta name="cXenseParse:bpp-author_url" content="https://www.bangkokpost.com/opinion/columnist/3859"/><meta name="cXenseParse:bpp-author_image" content="https://www.bangkokpost.com/media/columnist/38591568697683.jpg"/><meta name="cXenseParse:bpp-contentsource" content="print"/><meta name="cXenseParse:bpp-contentform" content="long"/>	
	<script type="text/javascript" class="teads" src="//a.teads.tv/page/85419/tag" async="true"></script>
	
	<script type="text/javascript" src="https://static.bangkokpost.com/newdesign/assets/custom/js/jquery.lazy.min.js?v=0.019"></script>

	<!-- Hotjar Tracking Code for www.bangkokpost.com -->
	<script>
	setTimeout(function(){
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:599942,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	},4000)
	</script>

	<script type='text/javascript'>
	setTimeout(function(){
		// Analytics
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-8091193-1', 'bangkokpost.com');
		ga('send', 'pageview');
	},1000);
	</script>

	<!-- google -->
	<!-- <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> -->

	<script>
	var initGPT = function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//securepubads.g.doubleclick.net/tag/js/gpt.js";
		var node = document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
			/* todo */
		googletag.cmd.push(function() {
			googletag.pubads().disableInitialLoad();
		}); 


		if ($(window).width() < 659) {
			pbjs.bidderSettings = {
				audienceNetwork: {
					adserverTargeting: [{
							key: "fb_bidid",
							val: function(bidResponse) {
								return bidResponse.fb_bidid;
							}
						},
						{
							key: "hb_bidder",
							val: function(bidResponse) {
								return bidResponse.bidderCode;
							}
						},
						{
							key: "hb_pb_audienceNetwor",
							val: function(bidResponse) {
								return bidResponse.pbMg;
							}
						},
					],
				}
			};
		}
		pbjs.que.push(function() {
			pbjs.setConfig({
				priceGranularity: "dense",
				enableSendAllBids: true
			})
		})

		/* todo */
	};
	</script>
	<!-- pp nexus 1 (import js) -->
	<script type="text/javascript" src="https://www.posttoday.com/js/prebid.js" async></script>
	<!--  -->
	<!-- Facebook Pixel Code -->
	<script>
		var time = 0 ;
	setTimeout(function(){
		! function(f, b, e, v, n, t, s) {
			if (f.fbq) return;
			n = f.fbq = function() {
				n.callMethod ?
					n.callMethod.apply(n, arguments) : n.queue.push(arguments)
			};
			if (!f._fbq) f._fbq = n;
			n.push = n;
			n.loaded = !0;
			n.version = '2.0';
			n.queue = [];
			t = b.createElement(e);
			t.async = !0;
			t.src = v;
			s = b.getElementsByTagName(e)[0];
			s.parentNode.insertBefore(t, s)
		}(window, document, 'script',
			'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '139587403408050');
		fbq('track', 'PageView');
	},4000)
	/* App nexus 2 (initial) */
		var PREBID_TIMEOUT = 700; 
		var pbjs = pbjs || {};
		pbjs.que = pbjs.que || [];
		
	</script>
	<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=139587403408050&ev=PageView&noscript=1" /></noscript>
	<!-- End Facebook Pixel Code -->

	<!-- Cxense script begin -->
	<script type="text/javascript">
		var cxense_exclude_content_id = '';
	
		var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
		cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
		cX.callQueue.push(['setSiteId', '1133918090132712068']);
		/*cX.CCE.callQueue.push(['sendPageViewEvent']);*/
		cX.CCE.callQueue.push(['sendPageViewEvent', { useAutoRefreshCheck: false }]); 
		(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='https://cdn.cxense.com/cx.cce.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');

			// Cxense not exclude content id
			
			setTimeout(initGPT, 100);

	</script>
	<!-- Cxense script end -->

	<script type="text/javascript">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</script>
	<!--BEGIN WEB STAT CODE-->
	<script type="text/javascript">
	var g_truehits_options = {
			strictMode: false,
			key: ["source", "protocol", "authority", "userInfo", "user", "password", "host", "port", "relative", "path", "directory", "file", "query", "anchor"],
			q: {
				name: "queryKey",
				parser: /(?:^|&)([^&=]*)=?([^&]*)/g
			},
			parser: {
				strict: /^(?:([^:\/?#]+):)?(?:\/\/((?:(([^:@]*)(?::([^:@]*))?)?@)?([^:\/?#]*)(?::(\d*))?))?((((?:[^?#\/]*\/)*)([^?#]*))(?:\?([^#]*))?(?:#(.*))?)/,
				loose: /^(?:(?![^:@]+:[^:@\/]*@)([^:\/?#.]+):)?(?:\/\/)?((?:(([^:@]*)(?::([^:@]*))?)?@)?([^:\/?#]*)(?::(\d*))?)(((\/(?:[^?#](?![^?#\/]*\.[^?#\/.]+(?:[?#]|$)))*\/?)?([^?#\/]*))(?:\?([^#]*))?(?:#(.*))?)/
			}
	}

	var g_truehits = {
			var_default_name : "homepage",
			fn_parseUri : function (str){
				var o = g_truehits_options,
				m = o.parser[o.strictMode ? "strict" : "loose"].exec(str),
				uri = {},
				i = 14;

				while (i--) uri[o.key[i]] = m[i] || "";

				uri[o.q.name] = {};
				uri[o.key[12]].replace(o.q.parser, function($0, $1, $2) {
					if ($1) uri[o.q.name][$1] = $2;
				});

				return uri;
			},

			fn_decode: function(encoded){
				return decodeURIComponent(encoded.replace(/\+/g, " "));
			},
			fn_getTruehitsName : function (var_default_name){
				var this_url = this.fn_parseUri(window.location.href + '');
				var page = '';

				var paths = this.fn_decode(this_url['directory']).split('/');
				var paths_length = paths.length - 2;
				if (paths_length > 0) {
					if (paths_length >= 1) {
						page = paths[1];
						if (paths[2] != ''){
							if(isNaN(paths[2])) {
								//page = page + '_' + paths[2];
								if(!isNaN(paths[3])) {
									page = page + "_article";
								}
							}else{
								if(page == "photo"){
									page = page + "_view";
								}else{
									page = page + "_article";
								}
							}
						}
					}else {
						page = paths[1];
					}
				}else {
					page = paths[1] || this_url['file'];
				}

				if (page == '') page = var_default_name || "homepage";
				page = page.toUpperCase();
				page = "NEWDESIGN_"+page;
				return page;
			}
	}

	// Refresh เมื่อ resize ไปมาเพื่อแก้ปัญหา ad แสดงผลผิดพลาด
	var g_current_ad_type = g_ad_type;
	/*
	$( window ).resize(function() {
		g_window_width = $( window ).width();
		var _ad_type = g_ad.get_ad_type();
		if (_ad_type != g_current_ad_type) {
			location.reload();
		}
	});
	googletag.pubads().refresh();
	*/
	/* nexus */
	function sendAdserverRequest() {
				if(pbjs.adserverRequestSent) return; 
				pbjs.adserverRequestSent = true;
				googletag.cmd.push(function() {
					pbjs.que.push(function() {			
						pbjs.setTargetingForGPTAsync();
					//	console.log("Refresh ad all slot!");
						//googletag.pubads().refresh();
					});
				});
			}
		/* end nexus */
	</script>

	<!-- openx step 1 -->
	<script type='text/javascript'>

		//g_page_type = 'homepage'; // ratt debug
		//g_section = 'homepage'; // ratt debug

		var OA_zones = {};
		if(g_page_type == "homepage"){
			OA_zones = {
				"2960": 2960, "2961": 2961, "2962": 2962, "2978": 2978 //,"3031": 3031,"3034":3034
			}
		}
		if(g_page_type == "section"){
			switch (g_section) {
				case 'thailand':
					OA_zones = {
						"2912": 2912
					}
				  break;
				case 'world':
					OA_zones = {
						"2913": 2913
					}
				  break;
				case 'business':
					OA_zones = {
						"2768": 2768
					}
				  break;
				case 'auto':
					OA_zones = {
						"2771": 2771
					}
				  break;
				case 'life':
					OA_zones = {
						"2769": 2769
					}
				  break;
				case 'sports':
					OA_zones = {
						"2915": 2915
					}
				  break;
				case 'tech':
					OA_zones = {
						"2914": 2914
					}
				  break;
				case 'property':
					OA_zones = {
						"2869": 2869
					}
				  break;
				case 'travel':
					OA_zones = {
						"2770": 2770
					}
				  break;
			}
		}
		// campaign inter edu topics
		if(g_page_type == "sub_section" && g_section == "topics" && g_topic_id != ''){
			if(g_topic_id =='1752179'){
				OA_zones = {
					 "3010": 3010, "3016": 3016, "3019": 3019, "3022": 3022, "3025": 3025
				}
			}
			if(g_topic_id =='1802499'){ // campaign holiday time 2019 topics
				OA_zones = {
					// "2960": 2960, "2961": 2961 // debug 
					 "2820": 2820, "2827": 2827 // code ad production 
				}
			}

		}
		// Cover page
		var coverpage_ad_type = g_ad.get_ad_type();
		
		switch (coverpage_ad_type) {
			case 'desktop' :
				if (g_section == 'homepage') {
					Object.assign(OA_zones, {'120': 120});
				} else if (g_section != 'business') {
					Object.assign(OA_zones, {'2980': 2980});
				}
			break;
			case 'tablet' :
				// L
				if (g_section == 'homepage') {
					Object.assign(OA_zones, {'2152': 2152});
				} else if (g_section != 'business') {
					Object.assign(OA_zones, {'2983': 2983});
				}
			break;
			case 'mobile' :
				// M
				if (g_section == 'homepage') {
					Object.assign(OA_zones, {'2151': 2151});
				} else if (g_section != 'business') {
					Object.assign(OA_zones, {'2982': 2982});
				}
			break;
			default :
				// S
				if (g_section == 'homepage') {
					Object.assign(OA_zones, {'1802': 1802});
				} else if (g_section != 'business') {
					Object.assign(OA_zones, {'2981': 2981});
				}

			break;
		}
		

	</script>

	<script type='text/javascript' src='/common/js/openx/bkp-spcjs.php.js?v=5.83'></script>
	<script type='text/javascript'>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</script>
	<!-- openx step 1 -->
	
	
			<!-- Cxense Widget Begin -->
			<!-- [BANGKOKPOST] [Homepage] Highlight -->
			<script>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</script>
		<!-- Cxense Widget End -->

		<script type="text/javascript">
		var truehits_name = g_truehits.fn_getTruehitsName();
		//console.log("truehits th_page: "+ truehits_name);

		var __th_page = truehits_name;

		(function() {
			var ga1 = document.createElement('script');
			ga1.type = 'text/javascript';
			ga1.async = true;
			ga1.src = "//lvs.truehits.in.th/dataa/s0028944.js";
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ga1, s);
		})();

		$(function(){
			  var el = $("#truehits_div").detach();
			  el.appendTo($("#truehits_area"));
			  el.show();
			//   $("#truehits_div").show();
		});

		</script>
	<!--END WEB STAT CODE-->
</head>
 
<body><script async src="//get.optad360.io/sf/525f6193-8c54-43c9-91be-49a33994236a/plugin.min.js"></script>
		<div class="turehits" style="padding-top:0;display:none;" id="truehits_div"></div>
	<!-- nav -->
	<header id="header-nav" class="header-nav">
		<div class="container">
			<div class="header-panel">

				<div class="bp-logo">
					<!--<h1><a href="/"><img src="https://static.bangkokpost.com/newdesign/assets/images/BangkokPost-beta.svg" class="img-fluid" alt="BangkokPost.com"></a></h1>-->
					 <h1><a href="/"><img src="https://static.bangkokpost.com/newdesign/assets/images/BangkokPost.svg" class="img-fluid" alt="BangkokPost.com"></a></h1>
				</div>


				<div class="header-menu">
					<div class="signin-panel">
						<!--
							<div class="beta-btn2"><a class="track_newdesign" href="https://www.bangkokpost.com?olddesign=1">RETURN TO THE <span>CURRENT DESIGN</span> <img src="https://static.bangkokpost.com/newdesign/assets/images/beta/arrow2.svg" alt=""></a></div>
						-->
						<ul>
							<li><a href="/epaper/price" title="SUBSCRIBE NOW">SUBSCRIBE E-PAPER</a></li>
							<li id="signin-container"></li>
						</ul>
					</div>
					<div class="menu-panel">
						<nav class="menu-list">
							<ul>
								<li><a href="/thailand" title="THAILAND">THAILAND</a></li>
								<li><a href="/world" title="WORLD">WORLD</a></li>
								<li><a href="/business" title="BUSINESS">BUSINESS</a></li>
								<li><a href="/opinion" title="OPINION">OPINION</a></li>
								<li><a href="/auto" title="AUTO">AUTO</a></li>
								<li><a href="/life" title="LIFE">LIFE</a></li>
								<li><a href="/learning" title="LEARNING">LEARNING</a></li>
								<li><a href="/vdo" title="VIDEO">VIDEO</a></li>
								<li class="menu-list-more"><a href="javascript:;">MORE+</a>
									<div class="menu-more">
										<div class="menu-more--row">
											<div class="menu-more--left">
												<div class="menu-more--col">
													<div class="menu-more--hd"><span>Other Services</span></div>
													<ul>
														<li><a href="//property.bangkokpost.com" title="PROPERTY SEARCH">PROPERTY SEARCH</a></li>
														<li><a href="//job.bangkokpost.com" title="JOBS">JOBS</a></li>
														<li><a href="/thailandguide" title="THAILAND GUIDE">THAILAND GUIDE</a></li>
														<li><a href="/subscribe" title="HOME DELIVERY">HOME DELIVERY</a></li>
													</ul>
												</div>
												<div class="menu-more--col">
													<div class="menu-more--hd"><span>Digital products</span></div>
													<ul>
														<li><a href="/epaper" title="E-PAPER">E-PAPER</a></li>
														<li><a href="/sms" title="SMS">SMS</a></li>
														<li><a href="/archive" title="DIGITAL ARCHIVE">DIGITAL ARCHIVE</a></li>
													</ul>
												</div>
											</div>
											<div class="menu-more--right">
												<ul>
													<li><a href="/sports" title="SPORTS">SPORTS</a></li>
													<li><a href="/travel" title="TRAVEL">TRAVEL</a></li>
													<li><a href="/tech" title="TECH">TECH</a></li>
													<li><a href="/property" title="PROPERTY">PROPERTY</a></li>
													<li><a href="/photo" title="PHOTOS">PHOTOS</a></li>
												</ul>
											</div>
										</div>
									</div>
								</li>
							</ul>
						</nav>
						<div class="menu-search"><a href="javascript:;" id="openSearch"><i class="icon-search"></i></a></div>
					</div>
				</div>
				<div id="ham-menu">
					<span></span>
					<span></span>
					<span></span>
				</div>
			</div>
		</div>
	</header>

	<div class="divNav">
		<div class="close-menu">
			<span></span>
			<span></span>
			<span></span>
		</div>
		<div class="container">
			<div class="divNav-search">
				<div class="bp--logo"><img src="https://static.bangkokpost.com/newdesign/assets/images/BangkokPost-blue.svg" alt="BangkokPost.com"></div>
				<form method="post" onsubmit="return go_search_menu()">
					<div class="divNav--search">
						<input type="text" class="form-input-text" placeholder="SEARCH" name="q_menu" id="q_menu"><button class="btn-search" onclick="return go_search_menu()"><i class="icon-search"></i></button>
					</div>
				</form>
			</div>
			<div class="divNav-menu row">
				<div class="divNav--menu col-15 col-md-auto">
					<div class="header"><span>Section</span></div>
					<div class="divNav-row">
						<div class="divNav--row">
							<ul>
								<li><a href="/thailand" title="Thailand">Thailand</a>
									<ul>
										<li><a href="/thailand/general" title="General">General</a></li>
										<li><a href="/thailand/politics" title="Politics">Politics</a></li>
										<li><a href="/thailand/special-reports" title="Special Report">Special Report</a></li>
										<li><a href="/thailand/pr" title="PR News &amp; Special publication">PR News</a></li>
									</ul>
								</li>
								<li><a href="/world" title="World">World</a></li>
								<li><a href="/business" title="Business">Business</a></li>
								<li><a href="/opinion" title="Opinion">Opinion</a>
									<ul>
										<li><a href="/opinion/columnist" title="Columnists">Columnists</a></li>
										<li><a href="/opinion/postbag" title="Postbag">Postbag</a></li>
									</ul>
								</li>
								<li class="show-navlist-mobi"><a href="/sports" title="Sports">Sports</a></li> <!-- show mobile -->
								<li class="show-navlist-mobi"><a href="/auto" title="Auto">Auto</a>
									<ul>
										<li><a href="/auto/news" title="News">News</a></li>
										<li><a href="/auto/review" title="Review">Review</a></li>
									</ul>
								</li> <!-- show mobile -->
							</ul>
						</div>
					</div>
					<div class="divNav-row">
						<div class="divNav--row">
							<ul>
								<li class="show-navlist-pc"><a href="/sports" title="Sports">Sports</a></li> <!-- show desktop -->
								<li class="show-navlist-pc"><a href="/auto" title="Auto">Auto</a>
									<ul>
										<li><a href="/auto/news" title="News">News</a></li>
										<li><a href="/auto/review" title="Review">Review</a></li>
									</ul>
								</li> <!-- show desktop -->
								<li><a href="/life" title="Life">Life</a>
									<ul>
										<li><a href="/life/arts-and-entertainment" title="Arts and Entertainment">Arts &amp; Entertainment</a></li>
										<li><a href="/life/social-and-lifestyle" title="Social and Lifestyle">Social &amp; Lifestyle</a></li>
									</ul>
								</li>
								<li><a href="/learning" title="Learning">Learning</a></li>
							</ul>
						</div>
						<div class="divNav--row">
							<ul>
								<li><a href="/vdo" title="Video">Video</a>
									<ul>
										<li><a href="/vdo/thailand" title="Thailand">Thailand</a></li>
										<li><a href="/vdo/world" title="World">World</a></li>
										<li><a href="/vdo/travel-and-lifestyle" title="Travel and Lifestyle">Travel &amp; Lifestyle</a></li>
										<li><a href="/vdo/business" title="Business">Business</a></li>
									</ul>
								</li>
								<li><a href="/travel" title="Travel">Travel</a></li>
								<li><a href="/tech" title="Tech">Tech</a></li>
								<li><a href="/property" title="Property">Property</a></li>
								<li><a href="/photo" title="Photos">Photos</a></li>
							</ul>
						</div>
					</div>
				</div>
				<div class="divNav--menu col-15 col-md-auto">
					<div class="divNav---col">
					<div class="header"><span>Other Services</span></div>
					<div class="divNav--row divNav--row-service">
						<ul class="menu--service">
							<li><a href="//property.bangkokpost.com" title="PROPERTY SEARCH">PROPERTY SEARCH</a></li>
							<li><a href="//job.bangkokpost.com" title="JOBS">JOBS</a></li>
							<li><a href="/thailandguide" title="THAILAND GUIDE">THAILAND GUIDE</a></li>
							<li><a href="/subscribe" title="HOME DELIVERY">HOME DELIVERY</a></li>
						</ul>
					</div>
					</div>
					<div class="divNav---col">
					<div class="header"><span>About Us</span></div>
					<div class="divNav--row divNav--row-service">
						<ul class="menu--service">
							<li><a href="https://www.bangkokpost.co.th/post_contact">CONTACT US</a></li>
							<li><a href="/mediainfo/solution">ONLINE ADVERTISING</a></li>
							<li><a href="/send-suggestions">TELL US WHAT YOU THINK</a></li>
						</ul>
					</div>
				</div>
				</div>
<!-- edit -->
			<div class="divNav--menu col-15 col-md-auto">
				<div id="signin-container2"></div>
				<script type="text/javascript">
					g_member.get_login_template();
				</script>
				<div class="box-btnsubscribe"><a href="/epaper/price" class="btn-subscribe" title="SUBSCRIBE">SUBSCRIBE E-PAPER</a></div>
				<div class="header"><span>Digital Products</span></div>
				<div class="box-todayPaper">
					<div class="divNav--img"><img src="/ads/newspaper_direct/enewspaper.jpg?20200106" class="img-fluid" alt="Today's Bangkok Post newspaper"></div>
					<div class="divNav--title">TODAY’S PAPER</div>
					<ul class="menu--product">
						<li><a href="/epaper" title="E-PAPER">E-PAPER</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/archive" title="DIGITAL ARCHIVE">DIGITAL ARCHIVE</a></li>
					</ul>
				</div>
				<ul class="divNav--social">
					<li><a href="https://www.facebook.com/bangkokpost" title="Facebook"><i class="icon-facebook"></i></a></li>
					<li><a href="https://www.instagram.com/bangkokpostphoto" title="Instagram"><i class="icon-instagram"></i></a></li>
					<li><a href="https://twitter.com/bangkokpostnews" title="Twitter"><i class="icon-twitter"></i></a></li>
					<li><a href="https://line.me/R/ti/p/%40axq6041s" title="Line"><i class="icon-line"></i></a></li>
				</ul>
			</div>
			<!-- /edit -->
			</div>
		</div>
	</div>
	<div class="divSearch">
		<div class="close-menu">
			<span></span>
			<span></span>
			<span></span>
		</div>
		<div class="container">
			<div class="bp-logo-search"><img src="https://static.bangkokpost.com/newdesign/assets/images/BangkokPost-blue.svg" alt="BangkokPost.com"></div>
			<form method="post" onsubmit="return go_search()">
				<div class="divSearch-form">
					<input type="text" class="form-input-text" placeholder="SEARCH" name="q" id="q"><button class="btn-search" onclick="return go_search()"><i class="icon-search"></i></button>
				</div>
			</form>
		</div>
	</div>
	<!-- nav -->
	<div class="content-pd"></div>
			

	<!-- /2776261/bangkokpost_homepage/leaderboard -->
		<div class="ads ads-leaderboard" id='div-gpt-ad-leaderboard-0'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard-0'); });
		</script>
	</div>
	<section class="section-life">
	<section>
		<div class="section-article section-article-adsFullwidth">
			<div class="container">

				<div class="article-headline-fixed" style="display: none;">
					<span>These legless turtles are no mutants</span>
					<div class="box-share box-share--h">
						<ul>
						<li>													
							<a href="javascript:;" onclick="share_social('facebook', 'https://www.bangkokpost.com/life/social-and-lifestyle/1829649/these-legless-turtles-are-no-mutants');"><i class="icon-facebook"></i></a>
						</li>
						<li>
							<a href="javascript:;" onclick="share_social('twitter', 'https://www.bangkokpost.com/life/social-and-lifestyle/1829649/these-legless-turtles-are-no-mutants', 'These legless turtles are no mutants');"><i class="icon-twitter"></i></a>
						</li>
						<li>
							<a href="javascript:;" onclick="share_social('line', 'https://www.bangkokpost.com/life/social-and-lifestyle/1829649/these-legless-turtles-are-no-mutants', 'These legless turtles are no mutants');"><i class="icon-line"></i></a>
						</li>
												
						<li class="comment-icon-fixed">
							<a href="javascript:;" class="open-comment" onclick="g_comment.show_comment();"><i class="icon-comment"></i></a>
							<label>0</label>
						</li>
												</ul>
					</div>
				</div>


			
				<div class="row">
					<div class="col-15 col-md-15">
						<div class="row">
							<div class="col-15 col-md-15 col-lg-15">
								<!-- article-news detail -->
								<div class="article-news">
									<article>
										<div class="article-life">
											<div class="breadcrumb">
																							<div class="breadcrumb-item"><a href="/life">
														Life</a></div>
																																		<div class="breadcrumb-item"><a href="/life/social-and-lifestyle">
														Social &amp; Lifestyle</a></div>
																							
											</div>
											<div class="article-headline">
												<h2>These legless turtles are no mutants</h2>
												<p>Injured by fishing nets and other sea debris, a pilot project is creating prosthetic flippers for the endangered creatures</p>											</div>
											<div class="article-info" id="position-set">
												<div class="row">
													<div class="col-15">
														<div class="p-info">published : 6 Jan 2020 at 04:31</div>
																											</div>
													<div class="col-15">
																													<div class="p-info">newspaper section: <span><a href="http://search.bangkokpost.com/search/result_advanced?category=news&xNewsSection=Life"><span>
																Life</span></a></span></div>
																																										<div class="p-info">writer: <span><a href="http://search.bangkokpost.com/search/result_advanced?category=news&columnistName=Pattarawadee+Saengmanee"><span>
															Pattarawadee Saengmanee</span></a></span></div>
																																																							</div>
												</div>
											</div>
										</div>

										<!-- social share -->
										<div class="box-share box-share--h">
											<ul>
												<li>
													<label>13</label>
													<a href="javascript:;" onclick="share_social('facebook', 'https://www.bangkokpost.com/life/social-and-lifestyle/1829649/these-legless-turtles-are-no-mutants');"><i class="icon-facebook"></i></a>
												</li>
												<li><a href="javascript:;" onclick="share_social('twitter', 'https://www.bangkokpost.com/life/social-and-lifestyle/1829649/these-legless-turtles-are-no-mutants', 'These legless turtles are no mutants');"><i class="icon-twitter"></i></a></li>
												<li><a href="javascript:;" onclick="share_social('line', 'https://www.bangkokpost.com/life/social-and-lifestyle/1829649/these-legless-turtles-are-no-mutants', 'These legless turtles are no mutants');"><i class="icon-line"></i></a></li>
																								<li>
													<label>0</label>
													<a href="javascript:;" class="open-comment" onclick="g_comment.show_comment();"><i class="icon-comment"></i></a>
												</li>
																							</ul>
										</div>
										<!-- /social share -->

										<div class="articl-content">
																						

											<p>A mountain of sea waste has ruined marine ecosystems from south to east. During October 2018 to September last year, some 150 sea turtles and 67 dolphins were found dead on the beaches of Rayong, Chon Buri, Chanthaburi and Trat, according to records from the Marine and Coastal Resources, Research and Development Center, the Eastern Gulf of Thailand (MCRRDCE).</p><div class="articlePhotoCenter"><img src="https://static.bangkokpost.com/media/content/dcx/2020/01/06/3476814.jpg" border="1" alt="" hspace="3" vspace="3" />
<p>A one-month-old turtle.</p>
</div>
<p>Each month, there are around 30 sea turtles injured and killed by sea debris -- 19% from fishing nets. With an increase of disabled sea turtles in recent years, this is a reminder that the marine ecosystem is being damaged because sea turtles have played a major role in manipulating seagrass and coral reef systems for more than 200 million years.</p>
<p>Aware of this crisis, watch company Citizen has launched a campaign called "Give The Better Life", in which some proceeds of the sale of Citizen Fugu Promaster Limited Edition chronographs will go to the MCRRDCE for developing advanced prosthetic flippers for sea turtles.</p>
<p>"Our centre covers the sea and beaches in Rayong, Chanthaburi, Chon Buri and Trat, spreading almost 600km. We have conducted research to rehabilitate the marine ecology by breeding sea turtles. Because of the sea waste, we've found more than 300 stranded marine animals on beaches," said Suthep Jualaong, director of MCRRDCE.</p>
<div class="articlePhotoCenter"><img src="https://static.bangkokpost.com/media/content/dcx/2020/01/06/3476809.jpg" border="1" alt="" hspace="3" vspace="3" />
<p>A prosthetic prototype.</p>
</div>
<p>"Besides a mountain of microplastic, the ocean is blanketed with used fishing nets. For five years, the number of handicapped sea turtles has increased. Their flippers were cut while wriggling out of fishing nets."</p>
<p>Aiming to bring turtles back into the sea, this campaign is capitalising on the success of the Extreme Plus Prosthetic Flippers For Sea Turtles Project, a collective endeavour by the Phuket Marine Biological Center, Veterinary Medical Animal Research Center of Chulalongkorn University, PTT and PTT Global Chemical to help disabled turtles swim again.</p>
<p>"From birth, sea turtles have to encounter many natural obstacles, from laying eggs, that are eaten by predators like monitor lizards and birds. When swimming in the sea, they get eaten by bigger fish. Only some of them survive until they grew up and use their hard shell as a shield. They now suffer from injuries and disabilities from fishing tools that become marine waste. Each year, an average of 200-300 sea turtles are kept in the centre; these turtles cannot live in nature," said Assoc Prof Dr Nantharika Chansue, director of the Aquatic Disease Research Center.</p>
<p>"Started last year, the prosthetic flippers project has involved private sectors and specialists in different fields including engineering, sports science, veterinary, biomedical science and modern technology to develop innovative eco-friendly materials so that sea turtles can live in the sea again."</p>
<p>The process costs up to 1 million baht using computerised tomography scans, 3D printing technology and polymer-based rigid opaque materials in creating a comfortable prosthetic limb that is safe both for animals and the environment.</p>
<div class="articlePhotoCenter"><img src="https://static.bangkokpost.com/media/content/dcx/2020/01/06/3476819.jpg" border="1" alt="" hspace="3" vspace="3" />
<p>A two-year-old turtle that lost one of its legs waits for a prosthetic flipper. Photos courtesy of Citizen</p>
</div>
<p>Focusing on swimming efficacy, a practical flipper should be easy to control and comes with a self-cleaning surface. It needs to provide good balance, a powerful stroke and lifting force while allowing water to flow through the inside.</p>
<p>"It's similar to a prosthetic leg for a human. The challenge is that we need to produce a socket that fits a stump as well as a joint that can move as the original. We've used top-class materials to ensure a prosthetic flipper will last for a decade. It's adjustable so it's still functional even though a turtle can continue to grow," Dr Nantharika explained.</p>
<p>Apart from breeding hawksbill and green turtles, the MCRRDCE has turned the Sea Turtle Conservation Station on Man Nai Island in Rayong province into an experimental site for the prosthetic flippers project.</p>
<p>Occupying 131 rai, it was initiated in 1979 by Her Majesty Queen Sirikit after she noticed that local villagers hunted and ate sea turtles with the goal of educating people about aquatic animal conservation and solving ecological degradation.</p>
<p>Now, this royal project station provides a full medical treatment programme for wounded turtles and allocates 30 rai of land as a marine nursery for handicapped turtles. It also breeds seagrass and corals to expand food sources and habitat for turtles and other marine creatures.</p>
<p>"Now, there are around 40,000 green and hawksbill turtles in the Gulf of Thailand and we found 100 to 200 strand turtles in Rayong. We built a network with local fishermen, educating them on all the basics of how to rescue injured turtles. Meanwhile we have developed a mobile phone application to scan the turtle's face and check their health history," director Suthep said.</p>
<div class="articlePhotoCenter"><img src="https://static.bangkokpost.com/media/content/dcx/2020/01/06/3476804.jpg" border="1" alt="" hspace="3" vspace="3" />
<p>Citizen launched the Give The Better Life campaign to support the prosthetic flipper project for sea turtles run by the Marine and Coastal Resources, Research and Development Center, the Eastern Gulf of Thailand.</p>
</div>
<p>"The Man Nai station serves 30 ponds in different sizes to help injured turtles recover. We will consider their physical condition before releasing them back to the sea. Any turtle that can't return to nature, will stay on the island. We spend almost 1 million baht a year taking care of a turtle even though the centre has received a budget of 300,000 baht a year.</p>
<p>"For the prosthetic research project, we have to learn about turtle kinematics. They use a front leg to swim, so we need materials that are flexible, lightweight and durable."</p>
<p>One of the latest cases is a green turtle with just two flippers. It lived in a big basin because it can't swim. Its lungs were underwater all the time, resulting in its body deforming. But the luckiest one seems to be a two-year-old hawksbill turtle with three limbs. It's still young and its stump might fit a prosthetic flipper.</p>
<p>"This is to help renew the turtle before returning it to sea life. We want to educate people about the danger of marine waste that has a devastating effect on marine ecosystems and resources. We will continue to raise funds to help the prosthetic flipper project," said Vipawan Mahadumrongkul, managing director of C Thong Panich, sole distributor of Citizen in Thailand.</p>
<p>The Sea Turtle Conservation Station has joined hands with local residents and professional divers to host a series of cleaning day activities. It has collected 600kg of sea waste on the beaches and in the sea, mostly plastic bags, bottles, foam and fishing nets.</p>
<p>"We've raised sea turtles to learn about their life cycle and release 100 sea turtles to the sea a year. A sea turtle can live up to 100 years and can lay around 100 eggs at a time. That means it can produce more than 10,000 eggs throughout its life," said Somchai Monanunsap, director of the Sea Turtle Conservation Station on Man Nai Island.</p>										</div>
										<div class="box-share box-share--h box-share--mobile">
											<ul>
												<li>
													<label>13</label>
													<a href="javascript:;" onclick="share_social('facebook', 'https://www.bangkokpost.com/life/social-and-lifestyle/1829649/these-legless-turtles-are-no-mutants');"><i class="icon-facebook"></i></a>
												</li>
												<li><a href="javascript:;" onclick="share_social('twitter', 'https://www.bangkokpost.com/life/social-and-lifestyle/1829649/these-legless-turtles-are-no-mutants', 'These legless turtles are no mutants');"><i class="icon-twitter"></i></a></li>
												<li><a href="javascript:;" onclick="share_social('line', 'https://www.bangkokpost.com/life/social-and-lifestyle/1829649/these-legless-turtles-are-no-mutants', 'These legless turtles are no mutants');"><i class="icon-line"></i></a></li>
												<li>
													<label>0</label>
													<a href="javascript:;" class="open-comment" onclick="g_comment.show_comment();"><i class="icon-comment"></i></a>
												</li>
											</ul>
										</div>
										
									</article>
								</div>
							</div>
						</div>	
					</div>
				</div>
			</div>
				<div class="ads ads-fullwidth ads-article" id="div-gpt-ad-hybrid-0">
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-hybrid-0'); });
				</script>
			</div>
	
			<div class="container">
				<div class="row">
					<div class="col-15 col-md-15">
						<div class="row">				
							<div class="col-15 col-md-15 col-lg-15">
								<div class="article-news">
									<article>	

										<!-- /social share -->

																					<div class="box-tag">
												<hr class="dott">
												<ul>
													<li>Keywords</li>
																												<li><a alt="sea" title="sea" href="//search.bangkokpost.com/search/result?category=all&q=sea">
																sea</a></li>
																												<li><a alt="sea turtles" title="sea turtles" href="//search.bangkokpost.com/search/result?category=all&q=sea%20turtles">
																sea turtles</a></li>
																												<li><a alt="turtles" title="turtles" href="//search.bangkokpost.com/search/result?category=all&q=turtles">
																turtles</a></li>
																												<li><a alt="sea turtle conservation" title="sea turtle conservation" href="//search.bangkokpost.com/search/result?category=all&q=sea%20turtle%20conservation">
																sea turtle conservation</a></li>
																										</ul>
											</div>
											<hr class="dot-double">
																				<div class="box-like_unlike">
											Do you like the content of this article?
											<div class="f-comment" id="like-dislike-article">
												<script type="text/javascript">
												g_like_article.fn_show_block('1829649');
												</script>
											</div>
										</div>

																				<div class="article-btn-comment">
											<a href="javascript:;" class="open-comment" onclick="g_comment.show_comment();"><i class="icon-comment"></i> &nbsp; COMMENT&nbsp; 
																						</a>
										</div>		
																		
									</article>
									
								</div>
								<!-- /article-news detail -->
							</div>
							<div class="col-15 col-md-15">
								<div class="row">
									<div class="col-15 col-md-9" id="cx-output-related"></div>
									<div class="col-15 col-md-6" id="recommended-stories"></div>
									<script>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</script>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</section>
	<section>
		<div class="home-recommend">
			<!--	<div class="container">
				<article>
									</article>
			</div> -->
		</div>
  <script>
			// [BangkokPost] [Article] More In Section
			cX.callQueue.push(['insertWidget', {
				widgetId: 'e51ffad95020582885d2e7359dc08ea08e1334f5',
				renderFunction: function(data, context) {
					if (data.response.items) {
						var _html = '';
						var count_cx_data = data.response.items.length;
						//console.log('count_cx_data more_in_section =>' + count_cx_data);
						for (i = 0; i < count_cx_data; i++) {

							var item = data.response.items[i];
							var title = g_obj_bp.escape_html(item.title);
							var thumbnail = "https://static.bangkokpost.com/newdesign/assets/images/bg/default-pic-w600.jpg";
							if (typeof item.dominantthumbnail !== 'undefined') thumbnail = item.dominantthumbnail;

							
							if(item.description == undefined){
								item.description = title;
							}
							 _html += '\
								<div class="item">\
									<div class="list-v">\
									<figure class="item-photo">\
										<a href="' + item.click_url + '"><img src="' + thumbnail + '" alt="' + item.description + '"></a>\
									</figure>\
									<div class="list-detail-mt">\
										<h3><a href="' + item.click_url + '">' + title + '</a></h3>\
									</div>\
									</div>\
								</div>\
							';
						}						
						if ($('.home-recommend').length) {
								$('.home-recommend').html('<div class="container">\
										<article>\
										<div class="box-border-top">\
										<div class="chanel">MORE IN SECTION</div>\
										<div class="owl-carousel owl-theme owl-recommended">\
										' + _html + '\
										</div>\
									</div>\
									</article>\
								</div>'); 
								
								
							// Render owl
							if ($('.owl-recommended').length) {
								$('.owl-recommended').owlCarousel({
									margin: 30,
									loop: false,
									responsiveClass: true,
									nav: false,
									dots: false,
									mouseDrag: false,
									items: 5,
									slideBy: 1,
									responsive: {
										0: {
											items: 1,
											stagePadding: 30,
											loop: false,
											mouseDrag: true,
											//dots:true,
											nav: false,
										},
										768: {
											items: 3,
											mouseDrag: true,
											//dots:true,
											nav: true,
										},
										992: {
											items: 5,
										}
									}
								});

								$(".owl-recommended").on('initialized.owl.carousel changed.owl.carousel refreshed.owl.carousel', function (e) {
									if (!e.namespace) return;
									var carousel = e.relatedTarget,
										current = carousel.current();
									if (current === carousel.maximum()) {
									 $(".owl-recommended.owl-carousel .owl-stage").addClass("pos-right");
									}else if (current === carousel.minimum()){
										$(".owl-recommended.owl-carousel .owl-stage").removeClass("pos-right");
									}
									if ($('.owl-recommended .item').length <= 1) {
									   $(".owl-recommended.owl-carousel .owl-stage").addClass("item1");
									}
								});

							} //  if ($('.owl-recommended').length) { 
						} // if ($('.home-recommend 
					}
					
				} 
			},
				{ 
				context: {"parameters":[{"key":"articleid", "value":"1829649"},{"key":"section", "value":"life"}]} 
				}
			]);

</script>
		<div class="home-aroundweb">
			<div class="container">
				
				<article>
									<div id="_popIn_recommend"></div>
					<script type="text/javascript">
						(function() {
						//setTimeout(() => {
							var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
							pa.src = window.location.protocol + "//api.popin.cc/searchbox/bangkokpost.js";
							var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
						//}, 5000);
						})();
					</script>
								</article>
			</div>
		</div>
		
	</section>


</section>

<script type='text/javascript'>
	
	if ($(window).width() > 576) {
		g_gallery.initial_gallery();
	}

	// resize all iframe
	if ($('.embed-responsive-content iframe').width() > 620) {
		$('.embed-responsive-content iframe').attr('width', '500px');
		$('.embed-responsive-content iframe').attr('height', '281px');
	}
</script>

<!-- <a href="" id="toTop" class="go2top"><img src="https://static.bangkokpost.com/newdesign/assets/images/icon/back-to-top.svg" class="img-fluid" alt=""></a>	 -->

<!-- footer -->
<footer>
	<section>
		<div class="container">
			<div class="footer-top">
				<div class="footer-logo-postgroup" >
					<a href="//www.bangkokpost.co.th">
						<img src="https://static.bangkokpost.com/newdesign/assets/images/postgroup-logo_white.svg" alt="Bangkok Post Public Company Limited" >
					</a>
				</div>
				<!-- 
					<div class="beta-btn2">
					<a class="track_newdesign" href="http://www.bangkokpost.com?olddesign=1">RETURN TO THE <span>CURRENT DESIGN</span> <img src="https://static.bangkokpost.com/newdesign/assets/images/beta/arrow2.svg" alt="">
					</a>
				</div>
				-->
				<div class="footer-social footer-showpc">
					<ul>
						<li><a href="https://www.facebook.com/bangkokpost" title="Facebook" ><i class="icon-facebook"></i></a></li>
						<li><a href="https://www.instagram.com/bangkokpostphoto" title="Instagram" ><i class="icon-instagram"></i></a></li>
						<li><a href="https://twitter.com/bangkokpostnews" title="Twitter" ><i class="icon-twitter"></i></a></li>
						<li><a href="https://line.me/R/ti/p/%40axq6041s" title="Line" ><i class="icon-line"></i></a></li>
					</ul>
				</div>
			</div>

			<div class="footer-middle">
				<div class="footer-row row">
					<div class="footer-col col-15 col-md-auto col-lg-auto">
						<div class="footer--col">
							<div class="footer-list">
								<ul>
									<li><a href="/thailand" title="THAILAND">THAILAND</a>
										<ul>
											<li><a href="/thailand/general" title="General">General</a></li>
											<li><a href="/thailand/politics" title="Politics">Politics</a></li>
											<li><a href="/thailand/special-reports" title="Special Report">Special Report</a></li>
											<li><a href="/thailand/pr" title="PR News &amp; Special publication">PR News</a></li>
										</ul>
									</li>
									<li><a href="/world" title="World">WORLD</a></li>
									<li><a href="/business" title="Business">BUSINESS</a>
										<ul>
											<li><a href="http://search.bangkokpost.com/search/result_advanced?q=&category=news&refinementFilter=&sort=newest&xDateSearchRadio=&searchedField=all&xChannel=&xNewsSection=Asia+focus&xColumn=&columnistName=" title="Asia Focus">Asia Focus</a></li>
										</ul>
									</li>
										
								</ul>
							</div>
							<div class="footer-list">
								<ul>
									<li><a href="/opinion" title="Opinion">OPINION</a>
										<ul>
											<li><a href="/opinion/columnist" title="Columnists">Columnists</a></li>
											<li><a href="/opinion/postbag" title="Postbag">Postbag</a></li>
										</ul>
									</li>
									<li><a href="/auto" title="Auto">AUTO</a>
										<ul>
											<li><a href="/auto/news" title="News">News</a></li>
											<li><a href="/auto/review" title="Review">Review</a></li>
										</ul>
									</li>
									<li><a href="/life" title="Life">LIFE</a>
										<ul>
											<li><a href="/life/arts-and-entertainment" title="Arts and Entertainment">Arts &amp;
													Entertainment</a></li>
											<li><a href="/life/social-and-lifestyle" title="Social and Lifestyle">Social &amp; Lifestyle</a>
											</li>
											<li><a href="http://search.bangkokpost.com/search/result_advanced?q=&category=news&refinementFilter=&sort=newest&xDateSearchRadio=&searchedField=all&xChannel=&xNewsSection=Guru&xColumn=&columnistName=" title="Guru">Guru</a>
											</li>
											<li><a href="http://search.bangkokpost.com/search/result_advanced?q=&category=news&refinementFilter=&sort=newest&xDateSearchRadio=&searchedField=all&xChannel=&xNewsSection=B+Magazine&xColumn=&columnistName=" title="B Magazine">B Magazine</a>
											</li>
										</ul>
									</li>
								</ul>
							</div>
						</div>
						<div class="footer--col">
							<div class="footer-list">
								<ul>
									<li><a href="/learning" title="Learning">LEARNING</a></li>
									<li><a href="/vdo" title="Video">VIDEO</a>
										<ul>
											<li><a href="/vdo/thailand" title="Thailand">Thailand</a></li>
											<li><a href="/vdo/world" title="World">World</a></li>
											<li><a href="/vdo/travel-and-lifestyle" title="Travel and Lifestyle">Travel &amp; Lifestyle</a>
											</li>
											<li><a href="/vdo/business" title="Business">Business</a></li>
										</ul>
									</li>
									<li><a href="/sports" title="Sports">SPORTS</a></li>
								</ul>
							</div>
							<div class="footer-list">
								<ul>
									<li><a href="/travel" title="Travel">TRAVEL</a></li>
									<li><a href="/tech" title="Tech">TECH</a></li>
									<li><a href="/property" title="Property">PROPERTY</a></li>
									<li><a href="/photo" title="Photos">PHOTOS</a></li>
								</ul>
							</div>
						</div>
					</div>
					<hr class="footer-line">
					<div class="footer-col col-15 col-md-auto col-lg-auto">
						<div class="footer--col">
							<div class="footer-list">
								<ul>
									<li><span>DIGITAL PRODUCTS &amp; SERVICES</span>
										<ul>
											<li><a href="/epaper" title="E-PAPER">E-Paper</a></li>
											<li><a href="/sms" title="SMS">SMS</a></li>
											<li><a href="/archive" title="DIGITAL ARCHIVE">Digital Archive</a></li>
											<li><a href="//property.bangkokpost.com" title="PROPERTY SEARCH">Property Search</a></li>
											<li><a href="//job.bangkokpost.com" title="JOBS">Jobs</a></li>
											<li><a href="/thailandguide" title="THAILAND GUIDE">Thailand Guide</a></li>
											<li><a href="/subscribe" title="HOME DELIVERY">Home Delivery </a></li>
										</ul>
									</li>
								</ul>
							</div>
							<div class="footer-list">
								<ul>
									<li><span>OUR NETWORK</span>
										<ul>
											<li><a href="//www.posttoday.com">Post Today</a></li>
											<!--li><a href="//www.m2fnews.com">M2Fnews</a></li-->
											<li><a href="//www.postbooksonline.com/">Post Books</a></li>
											<!--li><a href="//www.postintermedia.com" title="International Magazines">International magazines</a></li-->
										</ul>
									</li>
								</ul>
							</div>
						</div>
						<div class="footer-social footer-showmobi">
							<ul>
								<li><a href="https://www.facebook.com/bangkokpost" title="Facebook"><i class="icon-facebook"></i></a>
								</li>
								<li><a href="https://www.instagram.com/bangkokpostphoto" title="Instagram"><i class="icon-instagram"></i></a></li>
								<li><a href="https://twitter.com/bangkokpostnews" title="Twitter"><i class="icon-twitter"></i></a></li>
								<li><a href="https://line.me/R/ti/p/%40axq6041s" title="Line"><i class="icon-line"></i></a></li>
							</ul>
						</div>
						<!--div class="footer-subscribe">
							<div>SUBSCRIBE E-NEWSLETTERS</div>
							<div class="footer-form">
								<form>
									<input type="text" class="form-control-subscribe" placeholder="">
								 	<button type="submit" class="btn-signup-subscribe">SING UP</button>
								</form>
							</div>
						</div-->
					</div>
				</div>
			</div>
		</div>
	</section>
	<section class="footer-bottom">
		<div class="container" >
			&copy; 1996 - 2020 Bangkok Post Public Company Limited
			<ul>
				<li><a href="/policy" title="Terms of use">Terms of use</a></li>
				<li><a href="/republishingpolicy" title="Republishing permission">Republishing permission</a></li>
				<!--li><a href="/faq" title="Help">Help</a></li-->
				<li><a href="/mediainfo/solution" title="Online advertising">Online advertising</a></li>
				<li><a href="https://www.bangkokpost.co.th/post_contact" title="Contact us" >Contact us</a></li>
				<li><a href="/send-suggestions" title="Tell us what you think">Tell us what you think</a></li>
				<li><a href="/partner" title="Partnership">Partnership</a></li>
				<li id="truehits_area"></li>
			</ul>
		</div>

	</section>
</footer>
<div id="script_html_container"></div>
<!-- /footer -->
<script type="text/javascript" src="https://static.bangkokpost.com/newdesign/assets/custom/js/gdpr.js?v=0.019"></script>
<script type="text/javascript" src="https://static.bangkokpost.com/newdesign/assets/custom/js/scripts.js?v=0.019"></script>
<script type="text/javascript">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</script>

<script type="text/javascript">
	if ($(".box-diary-info").length) {
		var elm_today_info_tab;
		var count_tab_today_info;
		var today_info_delay = 10000;
		var today_info_interval;

		(function($, window, document) {
			/* Jquery ready here */
			elm_today_info_tab = $(".box-diary-info .tab-slider--trigger");
			count_tab_today_info = elm_today_info_tab.length;
			today_info_interval = setInterval(slide_today_info, today_info_delay);
		}(window.jQuery, window, document));

		function slide_today_info() {
			for (i = 0; i < count_tab_today_info; i++) {
				if (elm_today_info_tab.eq(i).hasClass('active')) {
					break;
				}
			}
			if (i >= (count_tab_today_info - 1)) {
				i = 0;
			} else {
				i++;
			}
			elm_today_info_tab.eq(i).trigger("click");
		}

		$(".box-diary-info")
			.mouseenter(function() {
				clearInterval(today_info_interval);
			})
			.mouseleave(function() {
				today_info_interval = setInterval(slide_today_info, today_info_delay);
			});
	}

	$(function() {
		// @TODO: Fix outbrain gap
		setTimeout(function() {
			if ($('#ctcg_frame_65349_0').length) {
				$('#ctcg_frame_65349_0').hide();
			}
		}, 3000);

	
	});
</script>


	<script type="text/javascript">
		// Cxense article page recommended & related
		setTimeout(function() {
			// g_cxense.get_article();
		}, 500);
	
					// Hits
			$.get( "/hits/1829649", { t: Math.floor((Math.random() * 100000)) } );
		
	</script>



<script type='text/javascript'>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</script>
<script>
$(".owl-topics").on('initialized.owl.carousel changed.owl.carousel refreshed.owl.carousel', function (e) {
    if (!e.namespace) return;
    var carousel = e.relatedTarget,
        current = carousel.current();
    if (current === carousel.maximum()) {
     $(".owl-topics.owl-carousel .owl-stage").addClass("pos-right");
    }else if (current === carousel.minimum()){
    	$(".owl-topics.owl-carousel .owl-stage").removeClass("pos-right");
    }
    if ($('.owl-topics .item').length <= 1) {
       $(".owl-topics.owl-carousel .owl-stage").addClass("item1");
    }
});
/* for section life */
$(".owl-recommended").on('initialized.owl.carousel changed.owl.carousel refreshed.owl.carousel', function (e) {
    if (!e.namespace) return;
    var carousel = e.relatedTarget,
        current = carousel.current();
    if (current === carousel.maximum()) {
     $(".owl-recommended.owl-carousel .owl-stage").addClass("pos-right");
    }else if (current === carousel.minimum()){
    	$(".owl-recommended.owl-carousel .owl-stage").removeClass("pos-right");
    }
    if ($('.owl-recommended .item').length <= 1) {
       $(".owl-recommended.owl-carousel .owl-stage").addClass("item1");
    }
 }); 

$(".owl-diary").on('initialized.owl.carousel changed.owl.carousel refreshed.owl.carousel', function (e) {
    if (!e.namespace) return;
    var carousel = e.relatedTarget,
        current = carousel.current();
    if (current === carousel.maximum()) {
     $(".owl-diary.owl-carousel .owl-stage").addClass("pos-right");
    }else if (current === carousel.minimum()){
    	$(".owl-diary.owl-carousel .owl-stage").removeClass("pos-right");
    }
    if ($('.owl-diary .item').length <= 1) {
       $(".owl-diary.owl-carousel .owl-stage").addClass("item1");
    }
});

$(".owl-boxtab").on('initialized.owl.carousel changed.owl.carousel refreshed.owl.carousel', function (e) {
    if (!e.namespace) return;
    var carousel = e.relatedTarget,
        current = carousel.current();
    if (current === carousel.maximum()) {
     $(".owl-boxtab.owl-carousel .owl-stage").addClass("pos-right");
    }else if (current === carousel.minimum()){
    	$(".owl-boxtab.owl-carousel .owl-stage").removeClass("pos-right");
    }
    if ($('.owl-boxtab .item').length <= 1) {
       $(".owl-boxtab.owl-carousel .owl-stage").addClass("item1");
    }
});

</script>
<script type="text/javascript">
	// console.log('test maintenance: ok');
	
	
	var g_maintenance = {
    /* Config */
    date_begin: '2019/12/23 17:00:00 GMT+0700',
	// date_begin: '2019/12/23 13:00:00 GMT+0700',
    date_end: '2019/12/23 22:30:00 GMT+0700',
    cookie_name: 'is_show_maintenance',
    domain: 'bangkokpost.com',            
    age: 86400, // 1 day  
    get_cookie_maintenance: function() {
        var v = document.cookie.match('(^|;) ?' + this.cookie_name + '=([^;]*)(;|$)');
        return v ? v[2] : null;
    },
    close_maintenance: function() {
        var d = new Date;
        d.setTime(d.getTime() + (this.age * 1000));
        document.cookie = this.cookie_name + "=1;domain=" + this.domain + ";path=/;expires=" + d.toGMTString();
        $("#box-mainten").remove();
    },
    show_maintenance: function() {

		$( "body" ).addClass( "body-maintenance" );
		$('#header-nav').before('\<div id="box-mainten" style="background-color: #333; width: 100%; padding: 10px;">\
		<div style="max-width: 730px; width: 100%; margin: 0 auto; position: relative;">\
			<img src="https://static.bangkokpost.com/newdesign/assets/images/icon/alert.svg" style="width: 35px; height: 35px; position: absolute; left: 0; top: 5px;" alt="">\
			<div class="visible-lg visible-md visible-sm" style="padding:2px 50px 0; font-size: 13px; line-height: 20px; color: #fff;">On December 23rd at 22.30 - 23.00 hrs (UTC+7), Bangkokpost.com will be performing some maintenance. You will not be able to access the website. We apologize for this inconvenience.</div>\
			<div class="visible-xs" style="padding:2px 50px 0; font-size: 13px; line-height: 20px; color: #fff;">On December 23rd at 22.30 - 23.00 hrs (UTC+7), Bangkokpost.com will be performing some maintenance. You will not be able to access the website. We apologize for this inconvenience.</div>\
			<a href="javascript:void(0);" onclick="g_maintenance.close_maintenance();" id="btn-close2"><img src="https://static.bangkokpost.com/newdesign/assets/images/icon/icon-close.svg" style="width: 38px; height: 38px; position: absolute; right: 0; top: 3px;" alt=""></a>\
		</div>\
	</div>');
		

    },
    check_show_maintenance: function() {
        var multi_timezone_offset = 60000;
        var t = new Date();
        var utc_now = t.getTime() + (t.getTimezoneOffset() * multi_timezone_offset);
        var check_date_begin = new Date(this.date_begin);
        var utc_begin = check_date_begin.getTime() + (check_date_begin.getTimezoneOffset() * multi_timezone_offset);
        var check_date_end = new Date(this.date_end);
        var utc_end = check_date_end.getTime() + (check_date_end.getTimezoneOffset() * multi_timezone_offset);
        if (utc_now > utc_begin && utc_now < utc_end) {
            var is_noti = this.get_cookie_maintenance();
            if (!is_noti) {                     
                return true;
            }
        } else {
            return false;
        }
    },
    set_maintenance: function() {
        if (this.check_show_maintenance()) {
            this.show_maintenance();
        }
    }
}
$(function() {
     g_maintenance.set_maintenance();        
});

</script>

<div id='div-gpt-ad-skin-0' style='height:1px; width:1px;'>
	<script>
		// googletag.cmd.push(function() {
		// 	googletag.display('div-gpt-ad-skin-0');
		// });
	</script>
</div>

</body>

</html>