<!doctype html>
<html>
<head>
	<title>Sukhothai set to fight Podul aftermath</title>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
	<meta name="keywords" content="storm,flood,Podul" />
	<meta name="description" content="Authorities on Monday stepped up efforts to prevent Sukhothai province from being heavily flooded on Tuesday by massive runoff from the Yom River in the northern province of Phrae after Tropical Storm Podul hit on Friday." />
	<meta name="author" content="Bangkok Post Public Company Limited" />
	<meta name="rating" content="General" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta property="fb:pages" content="133643127712" />
	<meta name="robots" content="index,follow,NOODP" />
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@BangkokPostNews">

	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

	<link rel="dns-prefetch" href="//static.bangkokpost.com">
	<link rel="dns-prefetch" href="//www.googletagservices.com">
	<link rel="dns-prefetch" href="//scdn.cxense.com/cx.js">
	<link rel="dns-prefetch" href="//lvs.truehits.in.th">
	<link rel="dns-prefetch" href="//adservice.google.co.th">
	<link rel="dns-prefetch" href="//adservice.google.com">
	<link rel="dns-prefetch" href="//connect.facebook.net">
	<link rel="dns-prefetch" href="//ads3.bangkokpost.co.th">
	<link rel="dns-prefetch" href="//www.instagram.com">
	<link rel="dns-prefetch" href="//widgets.outbrain.com">

	
		<meta property="og:title" content="Sukhothai set to fight Podul aftermath" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.bangkokpost.com/thailand/general/1741409/sukhothai-set-to-fight-podul-aftermath" />
		<meta property="og:image" content="https://static.bangkokpost.com/media/content/dcx/2019/09/03/3311909.jpg" />
		<meta property="og:site_name" content="https://www.bangkokpost.com" />
		<meta property="og:description" content="Authorities on Monday stepped up efforts to prevent Sukhothai province from being heavily flooded on Tuesday by massive runoff from the Yom River in the northern province of Phrae after Tropical Storm Podul hit on Friday." />
		<meta property="fb:app_id" content="476233699157604" />

			<link rel="canonical" href="https://www.bangkokpost.com/thailand/general/1741409/sukhothai-set-to-fight-podul-aftermath" />
	
	<link rel="shortcut icon" href="https://static.bangkokpost.com/newdesign/assets/images/bp-icon.png" type="image/x-icon">

	<!-- HTML5 Shim for IE -->
	<!--[if IE]>
    <script src="https://static.bangkokpost.com/newdesign/assets/js/html5.js"></script>
  <![endif]-->


	<script type="text/javascript" src="https://static.bangkokpost.com/newdesign/assets/js/jquery.min.js?v=0.016"></script>

	<link href="https://static.bangkokpost.com/newdesign/assets/bootstrap/css/bootstrap.css?v=0.030" rel="stylesheet">
	<script src="https://static.bangkokpost.com/newdesign/assets/bootstrap/js/bootstrap.min.js?v=0.016"></script>
	<link href="https://static.bangkokpost.com/newdesign/assets/css/animate.min.css?v=0.030" rel="stylesheet">
	<link href="https://static.bangkokpost.com/newdesign/assets/fontawesome-5.6.3/css/all.css?v=0.030" rel="stylesheet">
	<!-- Owl Stylesheets -->
	<link href="https://static.bangkokpost.com/newdesign/assets/plugins/owlcarousel/assets/owl.carousel.css?v=0.030" rel="stylesheet">
	<link href="https://static.bangkokpost.com/newdesign/assets/plugins/owlcarousel/assets/owl.theme.default.css?v=0.030" rel="stylesheet">
	<script defer src="https://static.bangkokpost.com/newdesign/assets/plugins/owlcarousel/owl.carousel.js?v=0.016"></script>

		<!-- smartphoto -->
	<link rel="stylesheet" href="https://static.bangkokpost.com/newdesign/assets/plugins/smartphoto/css/smartphoto.css?v=0.030" />
	<script defer src="https://static.bangkokpost.com/newdesign/assets/plugins/smartphoto/js/jquery-smartphoto.js?v=0.016"></script>
	
	<!-- bxslider -->
	<link href="https://static.bangkokpost.com/newdesign/assets/plugins/bxslider/jquery.bxslider.css?v=0.030" rel="stylesheet" />
	<script defer src="https://static.bangkokpost.com/newdesign/assets/plugins/bxslider/jquery.bxslider.min.js?v=0.016"></script>

	<link href="https://static.bangkokpost.com/newdesign/assets/css/custom.css?v=0.030" rel="stylesheet" type="text/css">
	<link href="https://static.bangkokpost.com/newdesign/assets/css/component.css?v=0.030" rel="stylesheet" type="text/css">
	<link href="https://static.bangkokpost.com/newdesign/assets/css/style.css?v=0.030" rel="stylesheet" type="text/css">

	<!-- add beta -->
	<link href="https://static.bangkokpost.com/newdesign/assets/css/custom_beta.css?v=0.030" rel="stylesheet">
	<!-- /add beta -->


		<!-- only article -->
	<link href="https://static.bangkokpost.com/newdesign/assets/css/gallery.css?v=0.030" rel="stylesheet" type="text/css">
	
	<script type="text/javascript" src="https://static.bangkokpost.com/newdesign/assets/js/scripts.js?v=0.016"></script>

	

	<!-- CXENSE -->
			<meta name="cXenseParse:pageclass" content="article"/>
		<meta name="cXenseParse:articleid" content="1741409"/>
		<meta name="cXenseParse:recs:publishtime" content="2019-09-03T05:00:00+07:00" /><meta name="cXenseParse:bpp-keywords" content="storm"/><meta name="cXenseParse:bpp-keywords" content="flood"/><meta name="cXenseParse:bpp-keywords" content="Podul"/>	
	<script type="text/javascript" src="https://static.bangkokpost.com/newdesign/assets/custom/js/jquery.lazy.min.js?v=0.016"></script>

	<!-- Hotjar Tracking Code for www.bangkokpost.com -->
	<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:599942,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>

	<script type='text/javascript'>

	// Analytics
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-8091193-1', 'bangkokpost.com');
	ga('send', 'pageview');
	</script>

	<!-- google -->
	<!-- <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> -->
	<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>

	<!-- Facebook Pixel Code -->
	<script>
		! function(f, b, e, v, n, t, s) {
			if (f.fbq) return;
			n = f.fbq = function() {
				n.callMethod ?
					n.callMethod.apply(n, arguments) : n.queue.push(arguments)
			};
			if (!f._fbq) f._fbq = n;
			n.push = n;
			n.loaded = !0;
			n.version = '2.0';
			n.queue = [];
			t = b.createElement(e);
			t.async = !0;
			t.src = v;
			s = b.getElementsByTagName(e)[0];
			s.parentNode.insertBefore(t, s)
		}(window, document, 'script',
			'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '139587403408050');
		fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=139587403408050&ev=PageView&noscript=1" /></noscript>
	<!-- End Facebook Pixel Code -->

	<!-- Cxense script begin -->
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['setSiteId', '1133918090132712068']);
		cX.callQueue.push(['sendPageViewEvent']);

		(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
		e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
		t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');

		// Cxense not exclude content id
		var cxense_exclude_content_id = '';
	</script>
	<!-- Cxense script end -->

	<script type="text/javascript">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</script>
	<!--BEGIN WEB STAT CODE-->
	<script type="text/javascript">
	var g_truehits_options = {
			strictMode: false,
			key: ["source", "protocol", "authority", "userInfo", "user", "password", "host", "port", "relative", "path", "directory", "file", "query", "anchor"],
			q: {
				name: "queryKey",
				parser: /(?:^|&)([^&=]*)=?([^&]*)/g
			},
			parser: {
				strict: /^(?:([^:\/?#]+):)?(?:\/\/((?:(([^:@]*)(?::([^:@]*))?)?@)?([^:\/?#]*)(?::(\d*))?))?((((?:[^?#\/]*\/)*)([^?#]*))(?:\?([^#]*))?(?:#(.*))?)/,
				loose: /^(?:(?![^:@]+:[^:@\/]*@)([^:\/?#.]+):)?(?:\/\/)?((?:(([^:@]*)(?::([^:@]*))?)?@)?([^:\/?#]*)(?::(\d*))?)(((\/(?:[^?#](?![^?#\/]*\.[^?#\/.]+(?:[?#]|$)))*\/?)?([^?#\/]*))(?:\?([^#]*))?(?:#(.*))?)/
			}
	}

	var g_truehits = {
			var_default_name : "homepage",
			fn_parseUri : function (str){
				var o = g_truehits_options,
				m = o.parser[o.strictMode ? "strict" : "loose"].exec(str),
				uri = {},
				i = 14;

				while (i--) uri[o.key[i]] = m[i] || "";

				uri[o.q.name] = {};
				uri[o.key[12]].replace(o.q.parser, function($0, $1, $2) {
					if ($1) uri[o.q.name][$1] = $2;
				});

				return uri;
			},

			fn_decode: function(encoded){
				return decodeURIComponent(encoded.replace(/\+/g, " "));
			},
			fn_getTruehitsName : function (var_default_name){
				var this_url = this.fn_parseUri(window.location.href + '');
				var page = '';

				var paths = this.fn_decode(this_url['directory']).split('/');
				var paths_length = paths.length - 2;
				if (paths_length > 0) {
					if (paths_length >= 1) {
						page = paths[1];
						if (paths[2] != ''){
							if(isNaN(paths[2])) {
								//page = page + '_' + paths[2];
								if(!isNaN(paths[3])) {
									page = page + "_article";
								}
							}else{
								if(page == "photo"){
									page = page + "_view";
								}else{
									page = page + "_article";
								}
							}
						}
					}else {
						page = paths[1];
					}
				}else {
					page = paths[1] || this_url['file'];
				}

				if (page == '') page = var_default_name || "homepage";
				page = page.toUpperCase();
				page = "NEWDESIGN_"+page;
				return page;
			}
	}

	// Refresh เมื่อ resize ไปมาเพื่อแก้ปัญหา ad แสดงผลผิดพลาด
	var g_current_ad_type = g_ad_type;
	$( window ).resize(function() {
		g_window_width = $( window ).width();
		var _ad_type = g_ad.get_ad_type();
		if (_ad_type != g_current_ad_type) {
			location.reload();
		}
	});

	</script>
		<script type="text/javascript">
		var truehits_name = g_truehits.fn_getTruehitsName();
		//console.log("truehits th_page: "+ truehits_name);

		var __th_page = truehits_name;

		(function() {
			var ga1 = document.createElement('script');
			ga1.type = 'text/javascript';
			ga1.async = true;
			ga1.src = "//lvs.truehits.in.th/dataa/s0028944.js";
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ga1, s);
		})();

		$(function(){
			  var el = $("#truehits_div").detach();
			  el.appendTo($("#truehits_area"));
			  el.show();
			//   $("#truehits_div").show();
		});

		</script>
	<!--END WEB STAT CODE-->
	<!-- openx step 1 -->
	<script type='text/javascript'>

		//g_page_type = 'homepage'; // ratt debug
		//g_section = 'homepage'; // ratt debug

		var OA_zones = {};
		if(g_page_type == "homepage"){
			OA_zones = {
				"2960": 2960, "2961": 2961, "2962": 2962, "2978": 2978
			}
		}
		if(g_page_type == "section"){
			switch (g_section) {
				case 'thailand':
					OA_zones = {
						"2912": 2912
					}
				  break;
				case 'world':
					OA_zones = {
						"2913": 2913
					}
				  break;
				case 'business':
					OA_zones = {
						"2768": 2768
					}
				  break;
				case 'auto':
					OA_zones = {
						"2771": 2771
					}
				  break;
				case 'life':
					OA_zones = {
						"2769": 2769
					}
				  break;
				case 'sports':
					OA_zones = {
						"2915": 2915
					}
				  break;
				case 'tech':
					OA_zones = {
						"2914": 2914
					}
				  break;
				case 'property':
					OA_zones = {
						"2869": 2869
					}
				  break;
				case 'travel':
					OA_zones = {
						"2770": 2770
					}
				  break;
			}
		}

		// Cover page
		var coverpage_ad_type = g_ad.get_ad_type();
		
		switch (coverpage_ad_type) {
			case 'desktop' :
				if (g_section == 'homepage') {
					Object.assign(OA_zones, {'120': 120});
				} else if (g_section != 'business') {
					Object.assign(OA_zones, {'2980': 2980});
				}
			break;
			case 'tablet' :
				// L
				if (g_section == 'homepage') {
					Object.assign(OA_zones, {'2152': 2152});
				} else if (g_section != 'business') {
					Object.assign(OA_zones, {'2983': 2983});
				}
			break;
			case 'mobile' :
				// M
				if (g_section == 'homepage') {
					Object.assign(OA_zones, {'2151': 2151});
				} else if (g_section != 'business') {
					Object.assign(OA_zones, {'2982': 2982});
				}
			break;
			default :
				// S
				if (g_section == 'homepage') {
					Object.assign(OA_zones, {'1802': 1802});
				} else if (g_section != 'business') {
					Object.assign(OA_zones, {'2981': 2981});
				}

			break;
		}
		

	</script>

	<script type='text/javascript' src='/common/js/openx/bkp-spcjs.php.js?v=5.83'></script>
	<script type='text/javascript'>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</script>
	<!-- openx step 1 -->

</head>
<body>
		<div class="turehits" style="padding-top:0;display:none;" id="truehits_div"></div>
	<!-- nav -->
	<header id="header-nav" class="header-nav">
		<div class="container">
			<div class="header-panel">

				<div class="bp-logo">
					<!--<h1><a href="/"><img src="https://static.bangkokpost.com/newdesign/assets/images/BangkokPost-beta.svg" class="img-fluid" alt="BangkokPost.com"></a></h1>-->
					 <h1><a href="/"><img src="https://static.bangkokpost.com/newdesign/assets/images/BangkokPost.svg" class="img-fluid" alt="BangkokPost.com"></a></h1>
				</div>


				<div class="header-menu">
					<div class="signin-panel">
						<!--
							<div class="beta-btn2"><a class="track_newdesign" href="https://www.bangkokpost.com?olddesign=1">RETURN TO THE <span>CURRENT DESIGN</span> <img src="https://static.bangkokpost.com/newdesign/assets/images/beta/arrow2.svg" alt=""></a></div>
						-->
						<ul>
							<li><a href="/epaper/price" title="SUBSCRIBE NOW">SUBSCRIBE E-PAPER</a></li>
							<li id="signin-container"></li>
						</ul>
					</div>
					<div class="menu-panel">
						<nav class="menu-list">
							<ul>
								<li><a href="/thailand" title="THAILAND">THAILAND</a></li>
								<li><a href="/world" title="WORLD">WORLD</a></li>
								<li><a href="/business" title="BUSINESS">BUSINESS</a></li>
								<li><a href="/opinion" title="OPINION">OPINION</a></li>
								<li><a href="/auto" title="AUTO">AUTO</a></li>
								<li><a href="/life" title="LIFE">LIFE</a></li>
								<li><a href="/learning" title="LEARNING">LEARNING</a></li>
								<li><a href="/vdo" title="VIDEO">VIDEO</a></li>
								<li class="menu-list-more"><a href="javascript:;">MORE+</a>
									<div class="menu-more">
										<div class="menu-more--row">
											<div class="menu-more--left">
												<div class="menu-more--col">
													<div class="menu-more--hd"><span>Other Services</span></div>
													<ul>
														<li><a href="//property.bangkokpost.com" title="PROPERTY SEARCH">PROPERTY SEARCH</a></li>
														<li><a href="//job.bangkokpost.com" title="JOBS">JOBS</a></li>
														<li><a href="/thailandguide" title="THAILAND GUIDE">THAILAND GUIDE</a></li>
														<li><a href="/subscribe" title="HOME DELIVERY">HOME DELIVERY</a></li>
													</ul>
												</div>
												<div class="menu-more--col">
													<div class="menu-more--hd"><span>Digital products</span></div>
													<ul>
														<li><a href="/epaper" title="E-PAPER">E-PAPER</a></li>
														<li><a href="/sms" title="SMS">SMS</a></li>
														<li><a href="/archive" title="DIGITAL ARCHIVE">DIGITAL ARCHIVE</a></li>
													</ul>
												</div>
											</div>
											<div class="menu-more--right">
												<ul>
													<li><a href="/sports" title="SPORTS">SPORTS</a></li>
													<li><a href="/travel" title="TRAVEL">TRAVEL</a></li>
													<li><a href="/tech" title="TECH">TECH</a></li>
													<li><a href="/property" title="PROPERTY">PROPERTY</a></li>
													<li><a href="/photo" title="PHOTOS">PHOTOS</a></li>
												</ul>
											</div>
										</div>
									</div>
								</li>
							</ul>
						</nav>
						<div class="menu-search"><a href="javascript:;" id="openSearch"><i class="icon-search"></i></a></div>
					</div>
				</div>
				<div id="ham-menu">
					<span></span>
					<span></span>
					<span></span>
				</div>
			</div>
		</div>
	</header>

	<div class="divNav">
		<div class="close-menu">
			<span></span>
			<span></span>
			<span></span>
		</div>
		<div class="container">
			<div class="divNav-search">
				<div class="bp--logo"><img src="https://static.bangkokpost.com/newdesign/assets/images/BangkokPost-blue.svg" alt="BangkokPost.com"></div>
				<form method="post" onsubmit="return go_search_menu()">
					<div class="divNav--search">
						<input type="text" class="form-input-text" placeholder="SEARCH" name="q_menu" id="q_menu"><button class="btn-search" onclick="return go_search_menu()"><i class="icon-search"></i></button>
					</div>
				</form>
			</div>
			<div class="divNav-menu row">
				<div class="divNav--menu col-15 col-md-auto">
					<div class="header"><span>Section</span></div>
					<div class="divNav-row">
						<div class="divNav--row">
							<ul>
								<li><a href="/thailand" title="Thailand">Thailand</a>
									<ul>
										<li><a href="/thailand/general" title="General">General</a></li>
										<li><a href="/thailand/politics" title="Politics">Politics</a></li>
										<li><a href="/thailand/special-reports" title="Special Report">Special Report</a></li>
										<li><a href="/thailand/pr" title="PR News &amp; Special publication">PR News</a></li>
									</ul>
								</li>
								<li><a href="/world" title="World">World</a></li>
								<li><a href="/business" title="Business">Business</a></li>
								<li><a href="/opinion" title="Opinion">Opinion</a>
									<ul>
										<li><a href="/opinion/columnist" title="Columnists">Columnists</a></li>
										<li><a href="/opinion/postbag" title="Postbag">Postbag</a></li>
									</ul>
								</li>
								<li class="show-navlist-mobi"><a href="/sports" title="Sports">Sports</a></li> <!-- show mobile -->
								<li class="show-navlist-mobi"><a href="/auto" title="Auto">Auto</a></li> <!-- show mobile -->
							</ul>
						</div>
					</div>
					<div class="divNav-row">
						<div class="divNav--row">
							<ul>
								<li class="show-navlist-pc"><a href="/sports" title="Sports">Sports</a></li> <!-- show desktop -->
								<li class="show-navlist-pc"><a href="/auto" title="Auto">Auto</a></li> <!-- show desktop -->
								<li><a href="/life" title="Life">Life</a>
									<ul>
										<li><a href="/life/arts-and-entertainment" title="Arts and Entertainment">Arts &amp; Entertainment</a></li>
										<li><a href="/life/social-and-lifestyle" title="Social and Lifestyle">Social &amp; Lifestyle</a></li>
									</ul>
								</li>
								<li><a href="/learning" title="Learning">Learning</a></li>
							</ul>
						</div>
						<div class="divNav--row">
							<ul>
								<li><a href="/vdo" title="Video">Video</a>
									<ul>
										<li><a href="/vdo/thailand" title="Thailand">Thailand</a></li>
										<li><a href="/vdo/world" title="World">World</a></li>
										<li><a href="/vdo/travel-and-lifestyle" title="Travel and Lifestyle">Travel &amp; Lifestyle</a></li>
										<li><a href="/vdo/business" title="Business">Business</a></li>
									</ul>
								</li>
								<li><a href="/travel" title="Travel">Travel</a></li>
								<li><a href="/tech" title="Tech">Tech</a></li>
								<li><a href="/property" title="Property">Property</a></li>
								<li><a href="/photo" title="Photos">Photos</a></li>
							</ul>
						</div>
					</div>
				</div>
				<div class="divNav--menu col-15 col-md-auto">
					<div class="divNav---col">
					<div class="header"><span>Other Services</span></div>
					<div class="divNav--row divNav--row-service">
						<ul class="menu--service">
							<li><a href="//property.bangkokpost.com" title="PROPERTY SEARCH">PROPERTY SEARCH</a></li>
							<li><a href="//job.bangkokpost.com" title="JOBS">JOBS</a></li>
							<li><a href="/thailandguide" title="THAILAND GUIDE">THAILAND GUIDE</a></li>
							<li><a href="/subscribe" title="HOME DELIVERY">HOME DELIVERY</a></li>
						</ul>
					</div>
					</div>
					<div class="divNav---col">
					<div class="header"><span>About Us</span></div>
					<div class="divNav--row divNav--row-service">
						<ul class="menu--service">
							<li><a href="https://www.bangkokpost.co.th/post_contact">CONTACT US</a></li>
							<li><a href="/mediainfo/solution">ONLINE ADVERTISING</a></li>
							<li><a href="/send-suggestions">TELL US WHAT YOU THINK</a></li>
						</ul>
					</div>
				</div>
				</div>
<!-- edit -->
			<div class="divNav--menu col-15 col-md-auto">
				<div id="signin-container2"></div>
				<script type="text/javascript">
					g_member.get_login_template();
				</script>
				<div class="box-btnsubscribe"><a href="/epaper/price" class="btn-subscribe" title="SUBSCRIBE">SUBSCRIBE E-PAPER</a></div>
				<div class="header"><span>Digital Products</span></div>
				<div class="box-todayPaper">
					<div class="divNav--img"><img src="/ads/newspaper_direct/enewspaper.jpg?20190903" class="img-fluid" alt="Today's Bangkok Post newspaper"></div>
					<div class="divNav--title">TODAY’S PAPER</div>
					<ul class="menu--product">
						<li><a href="/epaper" title="E-PAPER">E-PAPER</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/archive" title="DIGITAL ARCHIVE">DIGITAL ARCHIVE</a></li>
					</ul>
				</div>
				<ul class="divNav--social">
					<li><a href="https://www.facebook.com/bangkokpost" title="Facebook"><i class="icon-facebook"></i></a></li>
					<li><a href="https://www.instagram.com/bangkokpostphoto" title="Instagram"><i class="icon-instagram"></i></a></li>
					<li><a href="https://twitter.com/bangkokpostnews" title="Twitter"><i class="icon-twitter"></i></a></li>
					<li><a href="https://line.me/R/ti/p/%40axq6041s" title="Line"><i class="icon-line"></i></a></li>
				</ul>
			</div>
			<!-- /edit -->
			</div>
		</div>
	</div>
	<div class="divSearch">
		<div class="close-menu">
			<span></span>
			<span></span>
			<span></span>
		</div>
		<div class="container">
			<div class="bp-logo-search"><img src="https://static.bangkokpost.com/newdesign/assets/images/BangkokPost-blue.svg" alt="BangkokPost.com"></div>
			<form method="post" onsubmit="return go_search()">
				<div class="divSearch-form">
					<input type="text" class="form-input-text" placeholder="SEARCH" name="q" id="q"><button class="btn-search" onclick="return go_search()"><i class="icon-search"></i></button>
				</div>
			</form>
		</div>
	</div>
	<!-- nav -->
	<div class="content-pd"></div>
	<!-- roay : Queen Sirikit -->
	<!--
	<div class="royal-bg">
		<div class="container">
			<div class="row">
				<div class="col-15">
					<div class="royal-box">
						<div class="royal-title">
							<h2>Long Live HM Queen Sirikit<img src="https://static.bangkokpost.com/newdesign/assets/images/royal/queen_sirikit_2019/line.svg" class="img-fluid" alt=""></h2>
							<span>The Bangkok Post’s tribute to HM Queen on her birthday.</span>
						</div>
						<div class="btn-go2microsite"><a href="/specials/queen-sirikit/2019/">Click</a></div>
					</div>
				</div>
			</div>
		</div>
	</div>
	-->
	<!-- /roay : Queen Sirikit -->

	<!-- /2776261/bangkokpost_homepage/leaderboard -->
		<div class="ads ads-leaderboard" id='div-gpt-ad-leaderboard-0'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard-0'); });
		</script>
	</div>
	<link rel="stylesheet" type="text/css" href="https://static.bangkokpost.com/newdesign/assets/css/gallery.css">
<section>
	<div class="section-article">
		<div class="container">

			<div class="article-headline-fixed">
				<span>Sukhothai set to fight Podul aftermath</span>
				<div class="box-share box-share--h">
					<ul>
						<li><a href="javascript:;" onclick="share_social('facebook', 'https://www.bangkokpost.com/thailand/general/1741409/sukhothai-set-to-fight-podul-aftermath');"><i class="icon-facebook"></i></a></li>
						<li><a href="javascript:;" onclick="share_social('twitter', 'https://www.bangkokpost.com/thailand/general/1741409/sukhothai-set-to-fight-podul-aftermath', 'Sukhothai set to fight Podul aftermath');"><i class="icon-twitter"></i></a></li>
						<li><a href="javascript:;" onclick="share_social('line', 'https://www.bangkokpost.com/thailand/general/1741409/sukhothai-set-to-fight-podul-aftermath', 'Sukhothai set to fight Podul aftermath');"><i class="icon-line"></i></a></li>
												<li class="comment-icon-fixed">
							<a href="javascript:;" class="open-comment" onclick="g_comment.show_comment();"><i class="icon-comment"></i></a>
							<label>0</label>
						</li>
											</ul>
				</div>
			</div>

			<div class="row">
				<div class="col-15 col-md-15 col-lg-10">
					<div class="row">
						<div class="col-15 col-md-15 col-lg-15">
							<!-- article-news detail -->
							<div class="article-news">
								<article>
									<div class="breadcrumb">
																					<div class="breadcrumb-item"><a href="/thailand">
													Thailand</a></div>
																															<div class="breadcrumb-item"><a href="/thailand/general">
													General</a></div>
																			</div>
									<div class="article-headline">
										<h2>
											Sukhothai set to fight Podul aftermath										</h2>
										<p>Phrae runoff poses severe risk of floods</p>									</div>
																		<div class="article-info" id="position-set">
										<div class="row">
											<div class="col-15 col-md">
												<p>published :
													3 Sep 2019 at 05:00												</p>
																							</div>
											<div class="col-15 col-md text-right">
																									<p>newspaper section: <a href="http://search.bangkokpost.com/search/result_advanced?category=news&xNewsSection=News"><span>
																News</span></a></p>
																																				<p>writer: <a href="http://search.bangkokpost.com/search/result_advanced?category=news&columnistName=Post+Reporters"><span>
															Post Reporters</span></a></p>
																								
											</div>
										</div>
									</div>
									
									<!-- show ipad and mobile only -->
									<div class="box-share box-share--h">
										<ul>
											<li>
												<label>0</label>
												<a href="javascript:;" onclick="share_social('facebook', 'https://www.bangkokpost.com/thailand/general/1741409/sukhothai-set-to-fight-podul-aftermath');"><i class="icon-facebook"></i></a>
											</li>
											<li><a href="javascript:;" onclick="share_social('twitter', 'https://www.bangkokpost.com/thailand/general/1741409/sukhothai-set-to-fight-podul-aftermath', 'Sukhothai set to fight Podul aftermath');"><i class="icon-twitter"></i></a></li>
											<li><a href="javascript:;" onclick="share_social('line', 'https://www.bangkokpost.com/thailand/general/1741409/sukhothai-set-to-fight-podul-aftermath', 'Sukhothai set to fight Podul aftermath');"><i class="icon-line"></i></a></li>
																						<li class="comment-icon">
												<label>0</label>
												<a href="javascript:;" class="open-comment" onclick="g_comment.show_comment();"><i class="icon-comment"></i></a>
											</li>
																					</ul>
									</div>
									<!-- /show ipad and mobile only -->

									<div class="articl-content">
																					<div class="box-img">
												<figure>
													<img data-img-highlight="1" src="https://static.bangkokpost.com/media/content/dcx/2019/09/03/3311909.jpg" alt="Motorists struggle on Monday to travel along Highway No.113, which links Thap Khlo and Taphan Hin districts in Phichit, after it was submerged by floods caused by Tropical Storm Podul on Friday.  Sitthipoj Kebui" title="Motorists struggle on Monday to travel along Highway No.113, which links Thap Khlo and Taphan Hin districts in Phichit, after it was submerged by floods caused by Tropical Storm Podul on Friday.  Sitthipoj Kebui" />
												</figure>
																								<figcaption>
													Motorists struggle on Monday to travel along Highway No.113, which links Thap Khlo and Taphan Hin districts in Phichit, after it was submerged by floods caused by Tropical Storm Podul on Friday.  Sitthipoj Kebui												</figcaption>
												
											</div>
																				<p>Authorities on Monday stepped up efforts to prevent Sukhothai province from being heavily flooded on Tuesday by massive runoff from the Yom River in the northern province of Phrae after Tropical Storm Podul hit on Friday.</p><p>Royal Irrigation Department director-general, Thongplew Kongchan, said on Monday he had ordered authorities to intensify efforts to protect the province from being submerged after he received an urgent order from Agriculture and Cooperatives Minister Chalermchai Sri-on.</p>
<p>Mr Thongplew said the northern runoff in the Yom River passing through a sluice gate in Wang Chin district of Phrae around midday on Monday was measured at 1,100 cubic metres per second (cu m/s), which is double the capacity of the sluice gate in Si Satchanalai district of downstream Sukhothai, said Mr Thongplew.</p>
<p>To prevent the runoff from flooding downtown areas, he said the department had begun diverting water away from a section of the Yom River before Hat Saphan Chan sluice gate in Sukhothai's Sawankhalok district in two directions.</p>
<p>In one direction, the water was being diverted into the Nan River and the old path of the Yom River via canals, which feed into the Bang Rakam water-catchment area in Phitsanulok, he said.</p>
<p>The Bang Rakam area consists of more than 382,000 rai of low-lying land with a combined retention capacity of 550 million cubic metres, he said.</p>
<p>In the other direction, the water was being diverted into the Thung Thale Luang water catchment area via canals connected with the Yom River, he said.</p>
<p>A number of provinces in the North, the Northeast and Central Plains were affected by floods caused by the impact of Tropical Storm Podul, while the flood situation in many parts of the Northeast has also been exacerbated by the impact of a new Category 2 tropical depression over Hainan, China on Monday. The depression is expected to develop into a new tropical storm in one or two days and will be named Lingling.</p>
<p>Close to 40,000 households in 26 provinces have been affected by floods and landslides since Friday, during which four deaths were reported, according to the Department of Disaster Prevention and Mitigation.</p>
<p>Ten of the 26 affected provinces remain affected by floods, namely Phitsanulok, Phichit, Amnat Charoen, Chaiyaphum, Mukdahan, Yasothon, Khon Kaen, Ubon Ratchathani, Roi Et and Nan.</p>
<p>In Nan province, military rangers and local administrative officers on Monday began searching for Potchaman Ut-ai, 39, who was swept away by a flash flood while riding her motorcycle to work in Thung Chang district.</p>
<p>The tropical depression was also blamed for fresh floods in the northeastern provinces on Monday.</p>
<p>A one-kilometre stretch of Maliwan Road, a main artery in Khon Kaen's muang district, was under 70 centimetres of water in some places on Monday&nbsp;morning, which resulted in severe traffic congestion on the road, which leads to the province's airport.</p>									</div>

									

									<div class="box-share box-share--h box-share--mobile">
										<ul>
											<li>
												<label>0</label>
												<a href="javascript:;" onclick="share_social('facebook', 'https://www.bangkokpost.com/thailand/general/1741409/sukhothai-set-to-fight-podul-aftermath');"><i class="icon-facebook"></i></a>
											</li>
											<li><a href="javascript:;" onclick="share_social('twitter', 'https://www.bangkokpost.com/thailand/general/1741409/sukhothai-set-to-fight-podul-aftermath', 'Sukhothai set to fight Podul aftermath');"><i class="icon-twitter"></i></a></li>
											<li><a href="javascript:;" onclick="share_social('line', 'https://www.bangkokpost.com/thailand/general/1741409/sukhothai-set-to-fight-podul-aftermath', 'Sukhothai set to fight Podul aftermath');"><i class="icon-line"></i></a></li>
																						<li>
												<label>0</label>
												<a href="javascript:;" class="open-comment" onclick="g_comment.show_comment();"><i class="icon-comment"></i></a>
											</li>
																					</ul>
									</div>

																			<div class="box-tag">
											<hr class="dott">
											<ul>
												<li>Keywords</li>
																										<li><a alt="storm" title="storm" href="//search.bangkokpost.com/search/result?category=all&q=storm">
															storm</a></li>
																										<li><a alt="flood" title="flood" href="//search.bangkokpost.com/search/result?category=all&q=flood">
															flood</a></li>
																										<li><a alt="Podul" title="Podul" href="//search.bangkokpost.com/search/result?category=all&q=Podul">
															Podul</a></li>
																								</ul>
										</div>
										<hr class="dot-double">
																			<div class="box-like_unlike">
											Do you like the content of this article?
											<div class="f-comment" id="like-dislike-article">
												<script type="text/javascript">
												g_like_article.fn_show_block(1741409);
												</script>
											</div>
										</div>
																		<div class="article-btn-comment">
										<a href="javascript:;" class="open-comment" onclick="g_comment.show_comment();"><i class="icon-comment"></i> COMMENT 
																				</a>
									</div>
																	</article>



							</div>
							<!-- /article-news detail -->
						</div>
						<div class="col-15 col-md-15">
							<div class="row">
								<div class="col-15 col-md-9" id="cx-output-related"></div>
								<div class="col-15 col-md-6" id="recommended-stories"></div>

							</div>
						</div>
					</div>
				</div>
				<div class="col-15 col-md-15 col-lg-5">
										<div class="ads ads-double-rectangle" id="div-gpt-ad-hybrid-0">
						<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-hybrid-0'); });
						</script>
					</div>
										<article>
	<div class="box-border-top">
		<div class="chanel">
			<a href="/most-recent" title="Thailand">MOST RECENT <i class="icon-arrow"></i></a>
		</div>
	</div>
	<div class="article-col-highlights-side">
		<div class="hilight_sec">
							<div class="list-h ">
					<div class="list-detail">
						<div class="h-line"><a href="/business">Business</a></div>
						<h3><a href="/business/1741569/perks-to-capture-firms-fleeing-china-ordered">Firms fleeing China</a></h3>
						<p>The Industry Ministry ordered the Office of Industrial Economics to finish crafting incentive packages to persuade foreign investors to relocate from China into Thailand.</p>
						<div class="f-icon">
							<span>06:33</span>
																				</div>
					</div>
					<figure>
						<a href="/business/1741569/perks-to-capture-firms-fleeing-china-ordered"><img src="https://static.bangkokpost.com/media/content/dcx/2019/09/03/3312014.jpg" alt=""></a>
					</figure>
				</div>
							<div class="list-h ">
					<div class="list-detail">
						<div class="h-line"><a href="/business">Business</a></div>
						<h3><a href="/business/1741419/bx-to-stop-services-at-months-end">BX to stop services</a></h3>
						<p>Bitcoin Co Ltd (bx.in.th), Thailand's largest digital asset exchange, will cease its operations at the end of this month "to focus on other business opportunities".</p>
						<div class="f-icon">
							<span>06:31</span>
																				</div>
					</div>
					<figure>
						<a href="/business/1741419/bx-to-stop-services-at-months-end"><img src="https://static.bangkokpost.com/media/content/20190903/c1_1741419_190903061921.jpg" alt=""></a>
					</figure>
				</div>
							<div class="list-h ">
					<div class="list-detail">
						<div class="h-line"><a href="/business">Business</a></div>
						<h3><a href="/business/1741594/nesdc-alarmed-on-housing">Housing debts</a></h3>
						<p>The state planning unit is concerned over housing debts, which have increased since mid-2017.</p>
						<div class="f-icon">
							<span>06:22</span>
														<span><i class="icon-vdo"></i></span>						</div>
					</div>
					<figure>
						<a href="/business/1741594/nesdc-alarmed-on-housing"><img src="https://static.bangkokpost.com/media/content/20190903/c1_1741594_190903062233.jpg" alt=""></a>
					</figure>
				</div>
					</div>
	</div>
</article>										<div class="ads ads-double-rectangle ads-sticky" id="div-gpt-ad-sticky-0-0">
						<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-sticky-0-0'); });
						</script>
					</div>
									</div>
			</div>
		</div>


	</div>
</section>
<section>
	<div class="home-recommend">
		<div class="container">
			<article>
			<div class="box-border-top">
	<div class="chanel">MORE IN SECTION</div>
	<div class="owl-carousel owl-theme owl-recommended owl-loaded">

		<div class="owl-stage-outer">
			<div class="owl-stage" style="transform: translate3d(0px, 0px, 0px); transition: all 0s ease 0s; width: 1220px;">

									<div class="owl-item active" style="width: 224px; margin-right: 20px;">
						<div class="item">
							<div class="list-v">
																<figure class="item-photo">
									<a href="/thailand/politics/1741474/calls-for-open-debate-on-oath-bungle"><img src="https://static.bangkokpost.com/media/content/20190903/c1_1741474_190903061155.jpg" alt="Calls for open debate on oath bungle" title="Calls for open debate on oath bungle"></a>
								</figure>
																<div class="list-detail">
									<h3><a href="/thailand/politics/1741474/calls-for-open-debate-on-oath-bungle">Calls for open debate on oath bungle</a></h3>
								</div>
							</div>
						</div>
					</div>
									<div class="owl-item active" style="width: 224px; margin-right: 20px;">
						<div class="item">
							<div class="list-v">
																<figure class="item-photo">
									<a href="/thailand/general/1741414/saksayam-hurries-up-rail-bids"><img src="https://static.bangkokpost.com/media/content/20190903/c1_1741414_190903060054.jpg" alt="Saksayam hurries up rail bids" title="Saksayam hurries up rail bids"></a>
								</figure>
																<div class="list-detail">
									<h3><a href="/thailand/general/1741414/saksayam-hurries-up-rail-bids">Saksayam hurries up rail bids</a></h3>
								</div>
							</div>
						</div>
					</div>
									<div class="owl-item active" style="width: 224px; margin-right: 20px;">
						<div class="item">
							<div class="list-v">
																<figure class="item-photo">
									<a href="/thailand/general/1741334/red-light-cameras-net-538-offenders"><img src="https://static.bangkokpost.com/media/content/20190903/c1_1741334_190903055724.jpg" alt="Red-light cameras net 538 offenders" title="Red-light cameras net 538 offenders"></a>
								</figure>
																<div class="list-detail">
									<h3><a href="/thailand/general/1741334/red-light-cameras-net-538-offenders">Red-light cameras net 538 offenders</a></h3>
								</div>
							</div>
						</div>
					</div>
									<div class="owl-item active" style="width: 224px; margin-right: 20px;">
						<div class="item">
							<div class="list-v">
																<figure class="item-photo">
									<a href="/thailand/politics/1741389/ffp-to-quiz-govt-on-mystery-death"><img src="https://static.bangkokpost.com/media/content/20190903/c1_1741389_190903060725.jpg" alt="FFP to quiz govt on mystery death" title="FFP to quiz govt on mystery death"></a>
								</figure>
																<div class="list-detail">
									<h3><a href="/thailand/politics/1741389/ffp-to-quiz-govt-on-mystery-death">FFP to quiz govt on mystery death</a></h3>
								</div>
							</div>
						</div>
					</div>
									<div class="owl-item active" style="width: 224px; margin-right: 20px;">
						<div class="item">
							<div class="list-v">
																<figure class="item-photo">
									<a href="/thailand/general/1741329/pm-courts-s-korean-investment"><img src="https://static.bangkokpost.com/media/content/dcx/2019/09/03/3311859.jpg" alt="PM courts S Korea" title="PM courts S Korea"></a>
								</figure>
																<div class="list-detail">
									<h3><a href="/thailand/general/1741329/pm-courts-s-korean-investment">PM courts S Korea</a></h3>
								</div>
							</div>
						</div>
					</div>
				
			</div>
		</div>
		<div class="owl-nav disabled"><button type="button" role="presentation" class="owl-prev"><span aria-label="Previous">‹</span></button><button type="button" role="presentation" class="owl-next"><span aria-label="Next">›</span></button></div>
		<div class="owl-dots disabled"></div>
	</div>
</div>			</article>
		</div>
	</div>


	<div class="home-aroundweb">
		<div class="container">
			<article>
									<div id="_popIn_recommend"></div>
					<script type="text/javascript">
						(function() {
							var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
							pa.src = window.location.protocol + "//api.popin.cc/searchbox/bangkokpost.js";
							var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
						})(); 
					</script>
								</article>
		</div>
	</div>

</section>

<script type="text/javascript">
	$(document).ready(function() {


		/*
		$('.owl-recommended').owlCarousel({
			margin: 20,
			loop: false,
			responsiveClass: true,
			nav: false,
			dots: false,
			mouseDrag: false,
			items: 5,
			slideBy: 1,
			responsive: {
				0: {
					items: 1,
					stagePadding: 30,
					loop: true,
					mouseDrag: true,
					//dots:true,
					nav: false,
				},
				768: {
					items: 3,
					mouseDrag: true,
					//dots:true,
					nav: true,
				},
				992: {
					items: 5,
				}
			}
		});
		*/


		//$(window).resize(function(){ $owl.trigger('refresh.owl.carousel'); });


		if ($(window).width() > 991) {

			var position = $('#position-set').offset();

			$(window).scroll(function() {
				var y = $(this).scrollTop();
				if (y >= position.top) {
					$('.article-headline-fixed').addClass('sticky');
				} else {
					$('.article-headline-fixed').removeClass('sticky');
				}
			});

		}



	});
</script>
<script type="text/javascript">
if ($(window).width() > 576) {
	g_gallery.initial_gallery();
}

// resize all iframe
if ($('.embed-responsive-content iframe').width() > 620) {
	$('.embed-responsive-content iframe').attr('width', '500px');
	$('.embed-responsive-content iframe').attr('height', '281px');
}

</script>
<!-- <a href="" id="toTop" class="go2top"><img src="https://static.bangkokpost.com/newdesign/assets/images/icon/back-to-top.svg" class="img-fluid" alt=""></a>	 -->

<!-- footer -->
<footer>
	<section>
		<div class="container">
			<div class="footer-top">
				<div class="footer-logo-postgroup" >
					<a href="//www.bangkokpost.co.th">
						<img src="https://static.bangkokpost.com/newdesign/assets/images/postgroup-logo_white.svg" alt="Bangkok Post Public Company Limited" >
					</a>
				</div>
				<!-- 
					<div class="beta-btn2">
					<a class="track_newdesign" href="http://www.bangkokpost.com?olddesign=1">RETURN TO THE <span>CURRENT DESIGN</span> <img src="https://static.bangkokpost.com/newdesign/assets/images/beta/arrow2.svg" alt="">
					</a>
				</div>
				-->
				<div class="footer-social footer-showpc">
					<ul>
						<li><a href="https://www.facebook.com/bangkokpost" title="Facebook" ><i class="icon-facebook"></i></a></li>
						<li><a href="https://www.instagram.com/bangkokpostphoto" title="Instagram" ><i class="icon-instagram"></i></a></li>
						<li><a href="https://twitter.com/bangkokpostnews" title="Twitter" ><i class="icon-twitter"></i></a></li>
						<li><a href="https://line.me/R/ti/p/%40axq6041s" title="Line" ><i class="icon-line"></i></a></li>
					</ul>
				</div>
			</div>

			<div class="footer-middle">
				<div class="footer-row row">
					<div class="footer-col col-15 col-md-auto col-lg-auto">
						<div class="footer--col">
							<div class="footer-list">
								<ul>
									<li><a href="/thailand" title="THAILAND">THAILAND</a>
										<ul>
											<li><a href="/thailand/general" title="General">General</a></li>
											<li><a href="/thailand/politics" title="Politics">Politics</a></li>
											<li><a href="/thailand/special-reports" title="Special Report">Special Report</a></li>
											<li><a href="/thailand/pr" title="PR News &amp; Special publication">PR News</a></li>
										</ul>
									</li>
									<li><a href="/world" title="World">WORLD</a></li>
									<li><a href="/business" title="Business">BUSINESS</a>
										<ul>
											<li><a href="http://search.bangkokpost.com/search/result_advanced?q=&category=news&refinementFilter=&sort=newest&xDateSearchRadio=&searchedField=all&xChannel=&xNewsSection=Asia+focus&xColumn=&columnistName=" title="Asia Focus">Asia Focus</a></li>
										</ul>
									</li>
										
								</ul>
							</div>
							<div class="footer-list">
								<ul>
									<li><a href="/opinion" title="Opinion">OPINION</a>
										<ul>
											<li><a href="/opinion/columnist" title="Columnists">Columnists</a></li>
											<li><a href="/opinion/postbag" title="Postbag">Postbag</a></li>
										</ul>
									</li>
									<li><a href="/sports" title="Sports">SPORTS</a></li>
									<li><a href="/auto" title="Auto">AUTO</a></li>
									<li><a href="/life" title="Life">LIFE</a>
										<ul>
											<li><a href="/life/arts-and-entertainment" title="Arts and Entertainment">Arts &amp;
													Entertainment</a></li>
											<li><a href="/life/social-and-lifestyle" title="Social and Lifestyle">Social &amp; Lifestyle</a>
											</li>
											<li><a href="http://search.bangkokpost.com/search/result_advanced?q=&category=news&refinementFilter=&sort=newest&xDateSearchRadio=&searchedField=all&xChannel=&xNewsSection=Guru&xColumn=&columnistName=" title="Guru">Guru</a>
											</li>
											<li><a href="http://search.bangkokpost.com/search/result_advanced?q=&category=news&refinementFilter=&sort=newest&xDateSearchRadio=&searchedField=all&xChannel=&xNewsSection=B+Magazine&xColumn=&columnistName=" title="B Magazine">B Magazine</a>
											</li>
										</ul>
									</li>
								</ul>
							</div>
						</div>
						<div class="footer--col">
							<div class="footer-list">
								<ul>
									<li><a href="/learning" title="Learning">LEARNING</a></li>
									<li><a href="/vdo" title="Video">VIDEO</a>
										<ul>
											<li><a href="/vdo/thailand" title="Thailand">Thailand</a></li>
											<li><a href="/vdo/world" title="World">World</a></li>
											<li><a href="/vdo/travel-and-lifestyle" title="Travel and Lifestyle">Travel &amp; Lifestyle</a>
											</li>
											<li><a href="/vdo/business" title="Business">Business</a></li>
										</ul>
									</li>
								</ul>
							</div>
							<div class="footer-list">
								<ul>
									<li><a href="/travel" title="Travel">TRAVEL</a></li>
									<li><a href="/tech" title="Tech">TECH</a></li>
									<li><a href="/property" title="Property">PROPERTY</a></li>
									<li><a href="/photo" title="Photos">PHOTOS</a></li>
								</ul>
							</div>
						</div>
					</div>
					<hr class="footer-line">
					<div class="footer-col col-15 col-md-auto col-lg-auto">
						<div class="footer--col">
							<div class="footer-list">
								<ul>
									<li><span>DIGITAL PRODUCTS &amp; SERVICES</span>
										<ul>
											<li><a href="/epaper" title="E-PAPER">E-Paper</a></li>
											<li><a href="/sms" title="SMS">SMS</a></li>
											<li><a href="/archive" title="DIGITAL ARCHIVE">Digital Archive</a></li>
											<li><a href="//property.bangkokpost.com" title="PROPERTY SEARCH">Property Search</a></li>
											<li><a href="//job.bangkokpost.com" title="JOBS">Jobs</a></li>
											<li><a href="/thailandguide" title="THAILAND GUIDE">Thailand Guide</a></li>
											<li><a href="/subscribe" title="HOME DELIVERY">Home Delivery </a></li>
										</ul>
									</li>
								</ul>
							</div>
							<div class="footer-list">
								<ul>
									<li><span>OUR NETWORK</span>
										<ul>
											<li><a href="//www.posttoday.com">Post Today</a></li>
											<!--li><a href="//www.m2fnews.com">M2Fnews</a></li-->
											<li><a href="//www.postbooksonline.com/">Post Books</a></li>
											<!--li><a href="//www.postintermedia.com" title="International Magazines">International magazines</a></li-->
										</ul>
									</li>
								</ul>
							</div>
						</div>
						<div class="footer-social footer-showmobi">
							<ul>
								<li><a href="https://www.facebook.com/bangkokpost" title="Facebook"><i class="icon-facebook"></i></a>
								</li>
								<li><a href="https://www.instagram.com/bangkokpostphoto" title="Instagram"><i class="icon-instagram"></i></a></li>
								<li><a href="https://twitter.com/bangkokpostnews" title="Twitter"><i class="icon-twitter"></i></a></li>
								<li><a href="https://line.me/R/ti/p/%40axq6041s" title="Line"><i class="icon-line"></i></a></li>
							</ul>
						</div>
						<!--div class="footer-subscribe">
							<div>SUBSCRIBE E-NEWSLETTERS</div>
							<div class="footer-form">
								<form>
									<input type="text" class="form-control-subscribe" placeholder="">
								 	<button type="submit" class="btn-signup-subscribe">SING UP</button>
								</form>
							</div>
						</div-->
					</div>
				</div>
			</div>
		</div>
	</section>
	<section class="footer-bottom">
		<div class="container" >
			&copy; 1996 - 2019 Bangkok Post Public Company Limited
			<ul>
				<li><a href="/policy" title="Terms of use">Terms of use</a></li>
				<li><a href="/republishingpolicy" title="Republishing permission">Republishing permission</a></li>
				<!--li><a href="/faq" title="Help">Help</a></li-->
				<li><a href="/mediainfo/solution" title="Online advertising">Online advertising</a></li>
				<li><a href="https://www.bangkokpost.co.th/post_contact" title="Contact us" >Contact us</a></li>
				<li><a href="/send-suggestions" title="Tell us what you think">Tell us what you think</a></li>
				<li><a href="/partner" title="Partnership">Partnership</a></li>
				<li id="truehits_area"></li>
			</ul>
		</div>

	</section>
</footer>
<div id="script_html_container"></div>
<!-- /footer -->
<script type="text/javascript" src="https://static.bangkokpost.com/newdesign/assets/custom/js/gdpr.js?v=0.016"></script>
<script type="text/javascript" src="https://static.bangkokpost.com/newdesign/assets/custom/js/scripts.js?v=0.016"></script>
<script type="text/javascript">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</script>

<script type="text/javascript">
	if ($(".box-diary-info").length) {
		var elm_today_info_tab;
		var count_tab_today_info;
		var today_info_delay = 10000;
		var today_info_interval;

		(function($, window, document) {
			/* Jquery ready here */
			elm_today_info_tab = $(".box-diary-info .tab-slider--trigger");
			count_tab_today_info = elm_today_info_tab.length;
			today_info_interval = setInterval(slide_today_info, today_info_delay);
		}(window.jQuery, window, document));

		function slide_today_info() {
			for (i = 0; i < count_tab_today_info; i++) {
				if (elm_today_info_tab.eq(i).hasClass('active')) {
					break;
				}
			}
			if (i >= (count_tab_today_info - 1)) {
				i = 0;
			} else {
				i++;
			}
			elm_today_info_tab.eq(i).trigger("click");
		}

		$(".box-diary-info")
			.mouseenter(function() {
				clearInterval(today_info_interval);
			})
			.mouseleave(function() {
				today_info_interval = setInterval(slide_today_info, today_info_delay);
			});
	}

	$(function() {
		// @TODO: Fix outbrain gap
		setTimeout(function() {
			if ($('#ctcg_frame_65349_0').length) {
				$('#ctcg_frame_65349_0').hide();
			}
		}, 3000);
	});
</script>


	<script type="text/javascript">
		// Cxense article page recommended & related
		g_cxense.get_article();

					// Hits
			$.get( "/hits/1741409", { t: Math.floor((Math.random() * 100000)) } );
		
	</script>



<script type='text/javascript'>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</script>
<script>
$(".owl-topics").on('initialized.owl.carousel changed.owl.carousel refreshed.owl.carousel', function (e) {
    if (!e.namespace) return;
    var carousel = e.relatedTarget,
        current = carousel.current();
    if (current === carousel.maximum()) {
     $(".owl-topics.owl-carousel .owl-stage").addClass("pos-right");
    }else if (current === carousel.minimum()){
    	$(".owl-topics.owl-carousel .owl-stage").removeClass("pos-right");
    }
    if ($('.owl-topics .item').length <= 1) {
       $(".owl-topics.owl-carousel .owl-stage").addClass("item1");
    }
});
/* for section life */
$(".owl-recommended").on('initialized.owl.carousel changed.owl.carousel refreshed.owl.carousel', function (e) {
    if (!e.namespace) return;
    var carousel = e.relatedTarget,
        current = carousel.current();
    if (current === carousel.maximum()) {
     $(".owl-recommended.owl-carousel .owl-stage").addClass("pos-right");
    }else if (current === carousel.minimum()){
    	$(".owl-recommended.owl-carousel .owl-stage").removeClass("pos-right");
    }
    if ($('.owl-recommended .item').length <= 1) {
       $(".owl-recommended.owl-carousel .owl-stage").addClass("item1");
    }
 }); 

$(".owl-diary").on('initialized.owl.carousel changed.owl.carousel refreshed.owl.carousel', function (e) {
    if (!e.namespace) return;
    var carousel = e.relatedTarget,
        current = carousel.current();
    if (current === carousel.maximum()) {
     $(".owl-diary.owl-carousel .owl-stage").addClass("pos-right");
    }else if (current === carousel.minimum()){
    	$(".owl-diary.owl-carousel .owl-stage").removeClass("pos-right");
    }
    if ($('.owl-diary .item').length <= 1) {
       $(".owl-diary.owl-carousel .owl-stage").addClass("item1");
    }
});

$(".owl-boxtab").on('initialized.owl.carousel changed.owl.carousel refreshed.owl.carousel', function (e) {
    if (!e.namespace) return;
    var carousel = e.relatedTarget,
        current = carousel.current();
    if (current === carousel.maximum()) {
     $(".owl-boxtab.owl-carousel .owl-stage").addClass("pos-right");
    }else if (current === carousel.minimum()){
    	$(".owl-boxtab.owl-carousel .owl-stage").removeClass("pos-right");
    }
    if ($('.owl-boxtab .item').length <= 1) {
       $(".owl-boxtab.owl-carousel .owl-stage").addClass("item1");
    }
});

</script>


<div id='div-gpt-ad-skin-0' style='height:1px; width:1px;'>
	<script>
		// googletag.cmd.push(function() {
		// 	googletag.display('div-gpt-ad-skin-0');
		// });
	</script>
</div>

</body>

</html>