<!doctype html>
<html>
<head>
	<title>Australian liner facing growing coronavirus crisis off Uruguay</title>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
	<meta name="keywords" content="tested negative,high infection rate,infection rate,art cruise ship" />
	<meta name="description" content="MONTEVIDEO - An Australian cruise ship off South America faced a growing crisis Monday with more than 80 mostly-elderly passengers and crew battling COVID-19, the cruise company and Uruguayan officials said." />
	<meta name="author" content="Bangkok Post Public Company Limited" />
	<meta name="rating" content="General" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta property="fb:pages" content="133643127712" />
	<meta name="robots" content="index,follow,NOODP" />
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@BangkokPostNews">

	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

	<link rel="dns-prefetch" href="//static.bangkokpost.com">
	<link rel="dns-prefetch" href="//www.googletagservices.com">
	<link rel="dns-prefetch" href="//scdn.cxense.com/cx.js">
	<link rel="dns-prefetch" href="//lvs.truehits.in.th">
	<link rel="dns-prefetch" href="//adservice.google.co.th">
	<link rel="dns-prefetch" href="//adservice.google.com">
	<link rel="dns-prefetch" href="//connect.facebook.net">
	<link rel="dns-prefetch" href="//ads3.bangkokpost.co.th">
	<link rel="dns-prefetch" href="//www.instagram.com">
	<link rel="dns-prefetch" href="//widgets.outbrain.com">
	<!-- Andbeyond start -->
			<script src="https://rtbcdn.andbeyond.media/prod-global-410424.js" async></script>
		<!-- Andbeyond end -->
	
		<meta property="og:title" content="Australian liner facing growing coronavirus crisis off Uruguay" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.bangkokpost.com/world/1894700/australian-liner-facing-growing-coronavirus-crisis-off-uruguay" />
		<meta property="og:image" content="https://static.bangkokpost.com/media/content/20200407/c1_3592015_700.jpg" />
		<meta property="og:site_name" content="https://www.bangkokpost.com" />
		<meta property="og:description" content="MONTEVIDEO - An Australian cruise ship off South America faced a growing crisis Monday with more than 80 mostly-elderly passengers and crew battling COVID-19, the cruise company and Uruguayan officials said." />
		<meta property="fb:app_id" content="476233699157604" />

			<link rel="canonical" href="https://www.bangkokpost.com/world/1894700/australian-liner-facing-growing-coronavirus-crisis-off-uruguay" />
	
	<link rel="shortcut icon" href="https://static.bangkokpost.com/newdesign/assets/images/bp-icon.png" type="image/x-icon">

	<!-- HTML5 Shim for IE -->
	<!--[if IE]>
    <script src="https://static.bangkokpost.com/newdesign/assets/js/html5.js"></script>
  <![endif]-->


	<script type="text/javascript" src="https://static.bangkokpost.com/newdesign/assets/js/jquery.min.js?v=0.019"></script>

	<link href="https://static.bangkokpost.com/newdesign/assets/bootstrap/css/bootstrap.min.css?v=0.058" rel="stylesheet">
	<script src="https://static.bangkokpost.com/newdesign/assets/bootstrap/js/bootstrap.min.js?v=0.019"></script>
	<link href="https://static.bangkokpost.com/newdesign/assets/css/animate.min.css?v=0.058" rel="stylesheet">
	<link href="https://static.bangkokpost.com/newdesign/assets/fontawesome-5.6.3/css/all.min.css?v=0.058" rel="stylesheet">
	<!-- Owl Stylesheets -->
	<link href="https://static.bangkokpost.com/newdesign/assets/plugins/owlcarousel/assets/owl.carousel.min.css?v=0.058" rel="stylesheet">
	<link href="https://static.bangkokpost.com/newdesign/assets/plugins/owlcarousel/assets/owl.theme.default.min.css?v=0.058" rel="stylesheet">
	<script defer src="https://static.bangkokpost.com/newdesign/assets/plugins/owlcarousel/owl.carousel.min.js?v=0.019"></script>

		<!-- smartphoto -->
	<link rel="stylesheet" href="https://static.bangkokpost.com/newdesign/assets/plugins/smartphoto/css/smartphoto.min.css?v=0.058" />
	<script defer src="https://static.bangkokpost.com/newdesign/assets/plugins/smartphoto/js/jquery-smartphoto.min.js?v=0.019"></script>
	
	<!-- bxslider -->
	<link href="https://static.bangkokpost.com/newdesign/assets/plugins/bxslider/jquery.bxslider.min.css?v=0.058" rel="stylesheet" />
	<script defer src="https://static.bangkokpost.com/newdesign/assets/plugins/bxslider/jquery.bxslider.min.js?v=0.019"></script>

	<link href="https://static.bangkokpost.com/newdesign/assets/css/custom.min.css?v=0.058" rel="stylesheet" type="text/css">
	<link href="https://static.bangkokpost.com/newdesign/assets/css/component.min.css?v=0.058" rel="stylesheet" type="text/css">
	<link href="https://static.bangkokpost.com/newdesign/assets/css/style.min.css?v=0.058" rel="stylesheet" type="text/css">

		<!-- only article -->
	<link href="https://static.bangkokpost.com/newdesign/assets/css/gallery.min.css?v=0.058" rel="stylesheet" type="text/css">
			<script type="text/javascript" src="https://static.bangkokpost.com/newdesign/assets/js/scripts.js?v=0.019"></script>

		<script type="text/javascript" src="https://static.bangkokpost.com/newdesign/assets/js/moment.min.js?v=0.019"></script>
	<script type="text/javascript" src="https://static.bangkokpost.com/newdesign/assets/js/moment-timezone.min.js?v=0.019"></script>
	

	<!-- CXENSE -->
			<meta name="cXenseParse:pageclass" content="article"/>
		<meta name="cXenseParse:articleid" content="1894700"/>
		<meta name="cXenseParse:recs:publishtime" content="2020-04-07T04:45:00+07:00" /><meta name="cXenseParse:bpp-keywords" content="tested negative"/><meta name="cXenseParse:bpp-keywords" content="high infection rate"/><meta name="cXenseParse:bpp-keywords" content="infection rate"/><meta name="cXenseParse:bpp-keywords" content="art cruise ship"/>		<meta name="cXenseParse:bpp-headline" content="Australian liner facing growing coronavirus crisis off Uruguay"/><meta name="cXenseParse:bpp-intro" content="An Australian cruise ship off South America faced a growing crisis Monday with more than 80 mostly-elderly passengers and crew battling COVID-19."/><meta property="cXenseParse:author" content="AFP "/><meta name="cXenseParse:bpp-author_url" content="https://www.bangkokpost.com/opinion/columnist/126"/><meta name="cXenseParse:bpp-author_image" content="https://www.bangkokpost.com/media/columnist/1466565766.jpg"/><meta name="cXenseParse:bpp-contentsource" content="digital"/><meta name="cXenseParse:bpp-contentform" content="long"/>	
	<script type="text/javascript" class="teads" src="//a.teads.tv/page/85419/tag" async="true"></script>
	
	<script type="text/javascript" src="https://static.bangkokpost.com/newdesign/assets/custom/js/jquery.lazy.min.js?v=0.019"></script>

	<!-- Hotjar Tracking Code for www.bangkokpost.com -->
	<script>
	setTimeout(function(){
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:599942,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	},4000)
	</script>

	<script type='text/javascript'>
	setTimeout(function(){
		// Analytics
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-8091193-1', 'bangkokpost.com');
		ga('send', 'pageview');
	},1000);
	</script>

	<!-- google -->
	<!-- <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> -->

	<script>
	var initGPT = function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//securepubads.g.doubleclick.net/tag/js/gpt.js";
		var node = document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
			/* todo */
		googletag.cmd.push(function() {
			googletag.pubads().disableInitialLoad();
		}); 


		if ($(window).width() < 659) {
			pbjs.bidderSettings = {
				audienceNetwork: {
					adserverTargeting: [{
							key: "fb_bidid",
							val: function(bidResponse) {
								return bidResponse.fb_bidid;
							}
						},
						{
							key: "hb_bidder",
							val: function(bidResponse) {
								return bidResponse.bidderCode;
							}
						},
						{
							key: "hb_pb_audienceNetwor",
							val: function(bidResponse) {
								return bidResponse.pbMg;
							}
						},
					],
				}
			};
		}
		pbjs.que.push(function() {
			pbjs.setConfig({
				priceGranularity: "dense",
				enableSendAllBids: true
			})
		})

		/* todo */
	};
	</script>
		<!-- Facebook Pixel Code -->
	<script>
		var time = 0 ;
	setTimeout(function(){
		! function(f, b, e, v, n, t, s) {
			if (f.fbq) return;
			n = f.fbq = function() {
				n.callMethod ?
					n.callMethod.apply(n, arguments) : n.queue.push(arguments)
			};
			if (!f._fbq) f._fbq = n;
			n.push = n;
			n.loaded = !0;
			n.version = '2.0';
			n.queue = [];
			t = b.createElement(e);
			t.async = !0;
			t.src = v;
			s = b.getElementsByTagName(e)[0];
			s.parentNode.insertBefore(t, s)
		}(window, document, 'script',
			'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '139587403408050');
		fbq('track', 'PageView');
	},4000)
	/* App nexus 2 (initial) */
		var PREBID_TIMEOUT = 700; 
		var pbjs = pbjs || {};
		pbjs.que = pbjs.que || [];
		
	</script>
	<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=139587403408050&ev=PageView&noscript=1" /></noscript>
	<!-- End Facebook Pixel Code -->

	<!-- Cxense script begin -->
	<script type="text/javascript">
		var cxense_exclude_content_id = '';
	
		var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
		cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
		cX.callQueue.push(['setSiteId', '1133918090132712068']);
		// cX.CCE.callQueue.push(['sendPageViewEvent', { useAutoRefreshCheck: false }]); 
		cX.CCE.callQueue.push(['sendPageViewEvent']); 
		(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='https://cdn.cxense.com/cx.cce.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');

			// Cxense not exclude content id
			
			setTimeout(initGPT, 100);

	</script>
	<!-- Cxense script end -->

	<script type="text/javascript">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</script>
	<script type="text/javascript">
	if (ad_section == 'world') {
		//console.log('==>  header bidding AdAsia');
		var script_tag = document.createElement('script'); 
		script_tag.type = 'text/javascript'; 
		script_tag.src = '//storage.googleapis.com/adasia-ad-network-origin/atm/library/avmLibrary.js'; 
		script_tag.async = true; 
		script_tag.onload = function() {
			var adAsiaTM = window.adAsiaTM || adAsiaTM, zoneList = []; 
			adAsiaTM.init(zoneList);
		}; 
		document.head.appendChild(script_tag);
	}
	</script>
	<!--BEGIN WEB STAT CODE-->
	<script type="text/javascript">
	var g_truehits_options = {
			strictMode: false,
			key: ["source", "protocol", "authority", "userInfo", "user", "password", "host", "port", "relative", "path", "directory", "file", "query", "anchor"],
			q: {
				name: "queryKey",
				parser: /(?:^|&)([^&=]*)=?([^&]*)/g
			},
			parser: {
				strict: /^(?:([^:\/?#]+):)?(?:\/\/((?:(([^:@]*)(?::([^:@]*))?)?@)?([^:\/?#]*)(?::(\d*))?))?((((?:[^?#\/]*\/)*)([^?#]*))(?:\?([^#]*))?(?:#(.*))?)/,
				loose: /^(?:(?![^:@]+:[^:@\/]*@)([^:\/?#.]+):)?(?:\/\/)?((?:(([^:@]*)(?::([^:@]*))?)?@)?([^:\/?#]*)(?::(\d*))?)(((\/(?:[^?#](?![^?#\/]*\.[^?#\/.]+(?:[?#]|$)))*\/?)?([^?#\/]*))(?:\?([^#]*))?(?:#(.*))?)/
			}
	}

	var g_truehits = {
			var_default_name : "homepage",
			fn_parseUri : function (str){
				var o = g_truehits_options;
				m = o.parser[o.strictMode ? "strict" : "loose"].exec(str);
				uri = {};
				i = 14;

				while (i--) uri[o.key[i]] = m[i] || "";

				uri[o.q.name] = {};
				uri[o.key[12]].replace(o.q.parser, function($0, $1, $2) {
					if ($1) uri[o.q.name][$1] = $2;
				});

				return uri;
			},

			fn_decode: function(encoded){
				return decodeURIComponent(encoded.replace(/\+/g, " "));
			},
			fn_getTruehitsName : function (){
				var this_url = this.fn_parseUri(window.location.href + '');
				var page = '';

				var paths = this.fn_decode(this_url['directory']).split('/');
				var paths_length = paths.length - 2;
				if (paths_length > 0) {
					if (paths_length >= 1) {
						page = paths[1];
						if (paths[2] != ''){
							if(isNaN(paths[2])) {
								//page = page + '_' + paths[2];
								if(!isNaN(paths[3])) {
									page = page + "_article";
								}
							}else{
								if(page == "photo"){
									page = page + "_view";
								}else{
									page = page + "_article";
								}
							}
						}
					}else {
						page = paths[1];
					}
				}else {
					page = paths[1] || this_url['file'];
				}

				if (page == '') page = this.var_default_name || "homepage";
				page = page.toUpperCase();
				page = "NEWDESIGN_"+page;
				return page;
			}
	}

	// Refresh เมื่อ resize ไปมาเพื่อแก้ปัญหา ad แสดงผลผิดพลาด
	var g_current_ad_type = g_ad_type;
	/*
	$( window ).resize(function() {
		g_window_width = $( window ).width();
		var _ad_type = g_ad.get_ad_type();
		if (_ad_type != g_current_ad_type) {
			location.reload();
		}
	});
	googletag.pubads().refresh();
	*/
	/* nexus */
	function sendAdserverRequest() {
				if(pbjs.adserverRequestSent) return; 
				pbjs.adserverRequestSent = true;
				googletag.cmd.push(function() {
					pbjs.que.push(function() {			
						pbjs.setTargetingForGPTAsync();
					//	console.log("Refresh ad all slot!");
						//googletag.pubads().refresh();
					});
				});
			}
		/* end nexus */
	</script>

	<!-- openx step 1 -->
	<script type='text/javascript'>

		//g_page_type = 'homepage'; // ratt debug
		//g_section = 'homepage'; // ratt debug

		var OA_zones = {};
		if(g_page_type == "homepage"){
			OA_zones = {
				"2960": 2960, "2961": 2961, "2962": 2962, "2978": 2978,"3229":3229,"3232":3232  //,"3031": 3031,"3034":3034
			}
		}
		if(g_page_type == "section"){
			switch (g_section) {
				case 'thailand':
					OA_zones = {
						"2912": 2912
					}
				  break;
				case 'world':
					OA_zones = {
						"2913": 2913
					}
				  break;
				case 'business':
					OA_zones = {
						"2768": 2768
					}
				  break;
				case 'auto':
					OA_zones = {
						"2771": 2771
					}
				  break;
				case 'life':
					OA_zones = {
						"2769": 2769
					}
				  break;
				case 'sports':
					OA_zones = {
						"2915": 2915
					}
				  break;
				case 'tech':
					OA_zones = {
						"2914": 2914
					}
				  break;
				case 'property':
					OA_zones = {
						"2869": 2869
					}
				  break;
				case 'travel':
					OA_zones = {
						"2770": 2770
					}
				  break;
			}
		}
		// campaign inter edu topics
		if(g_page_type == "sub_section" && g_section == "topics" && g_topic_id != ''){
			if(g_topic_id =='1752179'){
				OA_zones = {
					 "3010": 3010, "3016": 3016, "3019": 3019, "3022": 3022, "3025": 3025
				}
			}
			if(g_topic_id =='1802499'){ // campaign holiday time 2019 topics
				OA_zones = {
					// "2960": 2960, "2961": 2961 // debug 
					 "2820": 2820, "2827": 2827 // code ad production 
				}
			}

		}
		// campaign covid19
		if(g_section == "specials" && g_url_path[2] == "covid19"){
			// console.log('====>adver cor covid19');
			OA_zones = {
				//"2960": 2960 
				"3241":3241,"3244":3244,"3235":3235
				// covid19 mainpage "3241":3241,"3244":3244,"3235":3235
			} 
		}
		// Cover page
		var coverpage_ad_type = g_ad.get_ad_type();
		
		switch (coverpage_ad_type) {
			case 'desktop' :
				if (g_section == 'homepage') {
					Object.assign(OA_zones, {'120': 120});
				} else if (g_section != 'business') {
					Object.assign(OA_zones, {'2980': 2980});
				}
			break;
			case 'tablet' :
				// L
				if (g_section == 'homepage') {
					Object.assign(OA_zones, {'2152': 2152});
				} else if (g_section != 'business') {
					Object.assign(OA_zones, {'2983': 2983});
				}
			break;
			case 'mobile' :
				// M
				if (g_section == 'homepage') {
					Object.assign(OA_zones, {'2151': 2151});
				} else if (g_section != 'business') {
					Object.assign(OA_zones, {'2982': 2982});
				}
			break;
			default :
				// S
				if (g_section == 'homepage') {
					Object.assign(OA_zones, {'1802': 1802});
				} else if (g_section != 'business') {
					Object.assign(OA_zones, {'2981': 2981});
				}

			break;
		}
		

	</script>

	<script type='text/javascript' src='/common/js/openx/bkp-spcjs.php.js?v=5.83'></script>
	<script type='text/javascript'>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</script>
	<!-- openx step 1 -->
	
	
			<!-- Cxense Widget Begin -->
			<script type="text/javascript">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</script>
		<!-- Cxense Widget End -->

<script type="text/javascript"  >
  var isAdBlockActive=true;
</script>
<script type="text/javascript" src="https://static.bangkokpost.com/newdesign/assets/custom/js/ads.js?v=1.1"></script>


<script type="text/javascript" >
  
setTimeout(function() {
	if (isAdBlockActive) {
	  console.log("The visitor is blocking ads");
	}else{
	  console.log("The visitor is allow ads");
	}
}, 1000);

</script>
		<script type="text/javascript">
		var truehits_name = g_truehits.fn_getTruehitsName();
		//console.log("truehits th_page: "+ truehits_name);

		var __th_page = truehits_name;

		(function() {
			var ga1 = document.createElement('script');
			ga1.type = 'text/javascript';
			ga1.async = true;
			ga1.src = "//lvs.truehits.in.th/dataa/s0028944.js";
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ga1, s);
		})();

		$(function(){
			  var el = $("#truehits_div").detach();
			  el.appendTo($("#truehits_area"));
			  el.show();
			//   $("#truehits_div").show();
		});

		</script>
	<!--END WEB STAT CODE-->
</head>
 
<body><script async src="//get.optad360.io/sf/525f6193-8c54-43c9-91be-49a33994236a/plugin.min.js"></script>
		<div class="turehits" style="padding-top:0;display:none;" id="truehits_div"></div>
	<!-- nav -->
	<header id="header-nav" class="header-nav">
		<div class="container">
			<div class="header-panel">

				<div class="bp-logo">
					<!--<h1><a href="/"><img src="https://static.bangkokpost.com/newdesign/assets/images/BangkokPost-beta.svg" class="img-fluid" alt="BangkokPost.com"></a></h1>-->
					 <h1><a href="/"><img src="https://static.bangkokpost.com/newdesign/assets/images/BangkokPost.svg" class="img-fluid" alt="BangkokPost.com"></a></h1>
				</div>


				<div class="header-menu">
					<div class="signin-panel">
						<!--
							<div class="beta-btn2"><a class="track_newdesign" href="https://www.bangkokpost.com?olddesign=1">RETURN TO THE <span>CURRENT DESIGN</span> <img src="https://static.bangkokpost.com/newdesign/assets/images/beta/arrow2.svg" alt=""></a></div>
						-->
						<ul>
							<li><a href="/epaper/price" title="SUBSCRIBE NOW">SUBSCRIBE E-PAPER</a></li>
							<li id="signin-container"></li>
						</ul>
					</div>
					<div class="menu-panel">
						<nav class="menu-list">
							<ul>
								<li><a href="/thailand" title="THAILAND">THAILAND</a></li>
								<li><a href="/world" title="WORLD">WORLD</a></li>
								<li><a href="/business" title="BUSINESS">BUSINESS</a></li>
								<li><a href="/opinion" title="OPINION">OPINION</a></li>
								<li><a href="/auto" title="AUTO">AUTO</a></li>
								<li><a href="/life" title="LIFE">LIFE</a></li>
								<li><a href="/learning" title="LEARNING">LEARNING</a></li>
								<li><a href="/vdo" title="VIDEO">VIDEO</a></li>
								<li class="menu-list-more"><a href="javascript:;">MORE+</a>
									<div class="menu-more">
										<div class="menu-more--row">
											<div class="menu-more--left">
												<div class="menu-more--col">
													<div class="menu-more--hd"><span>Other Services</span></div>
													<ul>
														<li><a href="//property.bangkokpost.com" title="PROPERTY SEARCH">PROPERTY SEARCH</a></li>
														<li><a href="//job.bangkokpost.com" title="JOBS">JOBS</a></li>
														<li><a href="/thailandguide" title="THAILAND GUIDE">THAILAND GUIDE</a></li>
														<li><a href="/subscribe" title="HOME DELIVERY">HOME DELIVERY</a></li>
													</ul>
												</div>
												<div class="menu-more--col">
													<div class="menu-more--hd"><span>Digital products</span></div>
													<ul>
														<li><a href="/epaper" title="E-PAPER">E-PAPER</a></li>
														<li><a href="/sms" title="SMS">SMS</a></li>
														<li><a href="/archive" title="DIGITAL ARCHIVE">DIGITAL ARCHIVE</a></li>
													</ul>
												</div>
											</div>
											<div class="menu-more--right">
												<ul>
													<li><a href="/sports" title="SPORTS">SPORTS</a></li>
													<li><a href="/travel" title="TRAVEL">TRAVEL</a></li>
													<li><a href="/tech" title="TECH">TECH</a></li>
													<li><a href="/property" title="PROPERTY">PROPERTY</a></li>
													<li><a href="/photo" title="PHOTOS">PHOTOS</a></li>
												</ul>
											</div>
										</div>
									</div>
								</li>
							</ul>
						</nav>
						<div class="menu-search"><a href="javascript:;" id="openSearch"><i class="icon-search"></i></a></div>
					</div>
				</div>
				<div id="ham-menu">
					<span></span>
					<span></span>
					<span></span>
				</div>
			</div>
		</div>
	</header>

	<div class="divNav">
		<div class="close-menu">
			<span></span>
			<span></span>
			<span></span>
		</div>
		<div class="container">
			<div class="divNav-search">
				<div class="bp--logo"><img src="https://static.bangkokpost.com/newdesign/assets/images/BangkokPost-blue.svg" alt="BangkokPost.com"></div>
				<form method="post" onsubmit="return go_search_menu()">
					<div class="divNav--search">
						<input type="text" class="form-input-text" placeholder="SEARCH" name="q_menu" id="q_menu"><button class="btn-search" onclick="return go_search_menu()"><i class="icon-search"></i></button>
					</div>
				</form>
			</div>
			<div class="divNav-menu row">
				<div class="divNav--menu col-15 col-md-auto">
					<div class="header"><span>Section</span></div>
					<div class="divNav-row">
						<div class="divNav--row">
							<ul>
								<li><a href="/thailand" title="Thailand">Thailand</a>
									<ul>
										<li><a href="/thailand/general" title="General">General</a></li>
										<li><a href="/thailand/politics" title="Politics">Politics</a></li>
										<li><a href="/thailand/special-reports" title="Special Report">Special Report</a></li>
										<li><a href="/thailand/pr" title="PR News &amp; Special publication">PR News</a></li>
									</ul>
								</li>
								<li><a href="/world" title="World">World</a></li>
								<li><a href="/business" title="Business">Business</a></li>
								<li><a href="/opinion" title="Opinion">Opinion</a>
									<ul>
										<li><a href="/opinion/columnist" title="Columnists">Columnists</a></li>
										<li><a href="/opinion/postbag" title="Postbag">Postbag</a></li>
									</ul>
								</li>
								<li class="show-navlist-mobi"><a href="/sports" title="Sports">Sports</a></li> <!-- show mobile -->
								<li class="show-navlist-mobi"><a href="/auto" title="Auto">Auto</a>
									<ul>
										<li><a href="/auto/news" title="News">News</a></li>
										<li><a href="/auto/review" title="Review">Review</a></li>
									</ul>
								</li> <!-- show mobile -->
							</ul>
						</div>
					</div>
					<div class="divNav-row">
						<div class="divNav--row">
							<ul>
								<li class="show-navlist-pc"><a href="/sports" title="Sports">Sports</a></li> <!-- show desktop -->
								<li class="show-navlist-pc"><a href="/auto" title="Auto">Auto</a>
									<ul>
										<li><a href="/auto/news" title="News">News</a></li>
										<li><a href="/auto/review" title="Review">Review</a></li>
									</ul>
								</li> <!-- show desktop -->
								<li><a href="/life" title="Life">Life</a>
									<ul>
										<li><a href="/life/arts-and-entertainment" title="Arts and Entertainment">Arts &amp; Entertainment</a></li>
										<li><a href="/life/social-and-lifestyle" title="Social and Lifestyle">Social &amp; Lifestyle</a></li>
									</ul>
								</li>
								<li><a href="/learning" title="Learning">Learning</a></li>
							</ul>
						</div>
						<div class="divNav--row">
							<ul>
								<li><a href="/vdo" title="Video">Video</a>
									<ul>
										<li><a href="/vdo/thailand" title="Thailand">Thailand</a></li>
										<li><a href="/vdo/world" title="World">World</a></li>
										<li><a href="/vdo/travel-and-lifestyle" title="Travel and Lifestyle">Travel &amp; Lifestyle</a></li>
										<li><a href="/vdo/business" title="Business">Business</a></li>
									</ul>
								</li>
								<li><a href="/travel" title="Travel">Travel</a></li>
								<li><a href="/tech" title="Tech">Tech</a></li>
								<li><a href="/property" title="Property">Property</a></li>
								<li><a href="/photo" title="Photos">Photos</a></li>
							</ul>
						</div>
					</div>
				</div>
				<div class="divNav--menu col-15 col-md-auto">
					<div class="divNav---col">
					<div class="header"><span>Other Services</span></div>
					<div class="divNav--row divNav--row-service">
						<ul class="menu--service">
							<li><a href="//property.bangkokpost.com" title="PROPERTY SEARCH">PROPERTY SEARCH</a></li>
							<li><a href="//job.bangkokpost.com" title="JOBS">JOBS</a></li>
							<li><a href="/thailandguide" title="THAILAND GUIDE">THAILAND GUIDE</a></li>
							<li><a href="/subscribe" title="HOME DELIVERY">HOME DELIVERY</a></li>
						</ul>
					</div>
					</div>
					<div class="divNav---col">
					<div class="header"><span>About Us</span></div>
					<div class="divNav--row divNav--row-service">
						<ul class="menu--service">
							<li><a href="https://www.bangkokpost.co.th/post_contact">CONTACT US</a></li>
							<li><a href="/mediainfo/solution">ONLINE ADVERTISING</a></li>
							<li><a href="/send-suggestions">TELL US WHAT YOU THINK</a></li>
						</ul>
					</div>
				</div>
				</div>
<!-- edit -->
			<div class="divNav--menu col-15 col-md-auto">
				<div id="signin-container2"></div>
				<script type="text/javascript">
					g_member.get_login_template();
				</script>
				<div class="box-btnsubscribe"><a href="/epaper/price" class="btn-subscribe" title="SUBSCRIBE">SUBSCRIBE E-PAPER</a></div>
				<div class="header"><span>Digital Products</span></div>
				<div class="box-todayPaper">
					<div class="divNav--img"><img src="/ads/newspaper_direct/enewspaper.jpg?20200407" class="img-fluid" alt="Today's Bangkok Post newspaper"></div>
					<div class="divNav--title">TODAY’S PAPER</div>
					<ul class="menu--product">
						<li><a href="/epaper" title="E-PAPER">E-PAPER</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/archive" title="DIGITAL ARCHIVE">DIGITAL ARCHIVE</a></li>
					</ul>
				</div>
				<ul class="divNav--social">
					<li><a href="https://www.facebook.com/bangkokpost" title="Facebook"><i class="icon-facebook"></i></a></li>
					<li><a href="https://www.instagram.com/bangkokpostphoto" title="Instagram"><i class="icon-instagram"></i></a></li>
					<li><a href="https://twitter.com/bangkokpostnews" title="Twitter"><i class="icon-twitter"></i></a></li>
					<li><a href="https://line.me/R/ti/p/%40axq6041s" title="Line"><i class="icon-line"></i></a></li>
				</ul>
			</div>
			<!-- /edit -->
			</div>
		</div>
	</div>
	<div class="divSearch">
		<div class="close-menu">
			<span></span>
			<span></span>
			<span></span>
		</div>
		<div class="container">
			<div class="bp-logo-search"><img src="https://static.bangkokpost.com/newdesign/assets/images/BangkokPost-blue.svg" alt="BangkokPost.com"></div>
			<form method="post" onsubmit="return go_search()">
				<div class="divSearch-form">
					<input type="text" class="form-input-text" placeholder="SEARCH" name="q" id="q"><button class="btn-search" onclick="return go_search()"><i class="icon-search"></i></button>
				</div>
			</form>
		</div>
	</div>
	<!-- nav -->
	<div class="content-pd"></div>
			

	<!-- /2776261/bangkokpost_homepage/leaderboard -->
		<div class="ads ads-leaderboard" id='div-gpt-ad-leaderboard-0'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard-0'); });
		</script>
	</div>
	<link rel="stylesheet" type="text/css" href="https://static.bangkokpost.com/newdesign/assets/css/gallery.css">
<section>
	<div class="section-article">
		<div class="container">

			<div class="article-headline-fixed">
				<span>Australian liner facing growing coronavirus crisis off Uruguay</span>
				<div class="box-share box-share--h">
					<ul>
						<li><a href="javascript:void(0)" onclick="share_social('facebook', 'https://www.bangkokpost.com/world/1894700/australian-liner-facing-growing-coronavirus-crisis-off-uruguay');"><i class="icon-facebook"></i></a></li>
						<li><a href="javascript:void(0)" onclick="share_social('twitter', 'https://www.bangkokpost.com/world/1894700/australian-liner-facing-growing-coronavirus-crisis-off-uruguay', 'Australian liner facing growing coronavirus crisis off Uruguay');"><i class="icon-twitter"></i></a></li>
						<li><a href="javascript:void(0)" onclick="share_social('line', 'https://www.bangkokpost.com/world/1894700/australian-liner-facing-growing-coronavirus-crisis-off-uruguay', 'Australian liner facing growing coronavirus crisis off Uruguay');"><i class="icon-line"></i></a></li>
												<li class="comment-icon-fixed">
							<a href="javascript:void(0)" class="open-comment" onclick="g_comment.show_comment();"><i class="icon-comment"></i></a>
							<label>0</label>
						</li>
											</ul>
				</div>
			</div>

			<div class="row">
				<div class="col-15 col-md-15 col-lg-10">
					<div class="row">
						<div class="col-15 col-md-15 col-lg-15">
							<!-- article-news detail -->
							<div class="article-news">
								<article>
									<div class="breadcrumb">
																					<div class="breadcrumb-item"><a href="/world">
													World</a></div>
																													</div>
									<div class="article-headline">
										<h2>
											Australian liner facing growing coronavirus crisis off Uruguay										</h2>
																			</div>
																		<div class="article-info" id="position-set">
										<div class="row">
											<div class="col-15 col-md">
												<p>published :
													7 Apr 2020 at 04:45												</p>
																							</div>
											<div class="col-15 col-md text-right">
																																				<p>writer: <a href="http://search.bangkokpost.com/search/result_advanced?category=news&columnistName=AFP"><span>
															AFP </span></a></p>
																																				
											</div>
										</div>
									</div>
									
									<!-- show ipad and mobile only -->
									<div class="box-share box-share--h">
										<ul>
											<li>
												<label>0</label>
												<a href="javascript:void(0)" onclick="share_social('facebook', 'https://www.bangkokpost.com/world/1894700/australian-liner-facing-growing-coronavirus-crisis-off-uruguay');"><i class="icon-facebook"></i></a>
											</li>
											<li><a href="javascript:void(0)" onclick="share_social('twitter', 'https://www.bangkokpost.com/world/1894700/australian-liner-facing-growing-coronavirus-crisis-off-uruguay', 'Australian liner facing growing coronavirus crisis off Uruguay');"><i class="icon-twitter"></i></a></li>
											<li><a href="javascript:void(0)" onclick="share_social('line', 'https://www.bangkokpost.com/world/1894700/australian-liner-facing-growing-coronavirus-crisis-off-uruguay', 'Australian liner facing growing coronavirus crisis off Uruguay');"><i class="icon-line"></i></a></li>
																						<li class="comment-icon">
												<label>0</label>
												<a href="javascript:void(0)" class="open-comment" onclick="g_comment.show_comment();"><i class="icon-comment"></i></a>
											</li>
																					</ul>
									</div>
									<!-- /show ipad and mobile only -->

									<div class="articl-content">
																					<div class="box-img">
												<figure>
													<img data-img-highlight="1" src="https://static.bangkokpost.com/media/content/20200407/c1_3592015.jpg" alt="Medics help a sick passenger from an Australian liner off a Uruguay navy launch in Montevideo, on April 3, 2020." title="Medics help a sick passenger from an Australian liner off a Uruguay navy launch in Montevideo, on April 3, 2020." />
												</figure>
																								<figcaption>
													Medics help a sick passenger from an Australian liner off a Uruguay navy launch in Montevideo, on April 3, 2020.												</figcaption>
												
											</div>
																				<p>MONTEVIDEO - An Australian cruise ship off South America faced a growing crisis Monday with more than 80 mostly-elderly passengers and crew battling COVID-19, the cruise company and Uruguayan officials said.</p><p>Uruguay's public health ministry said a total of six passengers and crew members with "life-threatening" illness had been taken off the Greg Mortimer for treatment to date, but the rest of more than 200 passengers and crew remain stranded on the vessel.</p>
<p>Its plight is the latest affecting the global cruise industry, which has seen vessels refused entry to ports and others locked down after new-coronavirus cases were confirmed onboard during the pandemic.</p>
<p>The 104-meter (341-foot) Greg Mortimer was being battered by gale-force winds as it lay at anchor in the Rio de la Plata about 15 miles (24 kilometers) off Montevideo port on Monday.</p>
<p>The state of the art cruise ship, built in 2019,  was on a voyage to Antarctica and South Georgia organized by Australian tour company Aurora Expeditions, leaving the Argentine port of Ushuaia on March 15.</p>
<p>The most seriously ill people were taken off the ship in stages throughout last week, helped onto a dock in Montevideo port by doctors in biohazard suits as the ship remained offshore.</p>
<p>A woman, breathing from an oxygen bottle carried by a doctor, was helped off a Uruguayan naval launch onto a stretcher on Friday, she too dressed in biohazard gear. Another person was brought ashore on Sunday night, wheeled to a waiting ambulance.</p>
<p>- 81 test positive -</p>
<p>Aurora said 81 passengers and crew had tested positive for COVID-19 after being assessed by a team of 16 Uruguayan infectious disease specialists who were ferried out to the ship early Sunday.</p>
<p>But Uruguayan officials said that figure could rise, pending the results of a further 90 tests. About 45 people have tested negative.</p>
<p>"We know that there is a relatively high percentage of infected people but only six required to be transferred to Montevideo hospitals because they were at risk," Uruguay's Foreign Minister Ernesto Talvi told local Channel 10 news.</p>
<p>Uruguay was evaluating the creation of a "humanitarian corridor" to allow "non carriers of the coronavirus, those who are asymptomatic or with mild symptoms" to be flown home, he said.</p>
<p>"We are in talks with the Australian government to have this flight organized as quickly as possible," said Talvi.</p>
<p>The passengers are mostly from Australia, Britain and New Zealand.</p>
<p>Karina Rando, a doctor who coordinated the offshore testing mission, told reporters the monitoring of positive patients could now be done remotely, as they had been given mobile phone numbers to call if their symptoms worsened.</p>
<p>"There are many patients over the age of 70, some of them have comorbidities, heart and lung diseases. Those patients can relapse tomorrow althrough we have seen them to be well today," she added.</p>
<p>- High infection rate -</p>
<p>One of the doctors who boarded the ship said the high infection rate could be due to asymptomatic people being isolated among the healthy.</p>
<p>"When we opened the doors of the cabins we had people who were negative with patients who were positive," Sebastian Yancev told Uruguay's Canal 4 TV.</p>
<p>Given the closed environment of the cabins, "we already assumed that although these people were negative, the possiblity they will develop symptoms is extremely high."</p>
<p>Yancev said the initial source of contagion was likely the port of Ushuaia, a starting point for many Antarctic cruises, where the ship's crew had shore leave.</p>
<p>"It seems the crew in Ushuaia had a break. They themselves presume it could have been at that time, because in Ushuaia there is a lot of transfer of passengers of different nationalities to different ships."</p>
<p>Aurora said it had begun the "extraordinarily complicated" task of repatriating passengers, as most airlines had stopped flying "and access to charter planes is difficult".</p>
<p>This would require passengers to disembark in three groups, those who had tested negative for COVID-19 and were well, those who were positive but either recovering or with vague symptoms and those who are ill.</p>
<p>"We are confident that group one, well people who have tested negative, will be able to disembark and leave," the company said in a statement Monday.</p>
<p>The company said it was seeking the assistance of the Australian government for help with those who were asymptomatic or who had only mild symptoms.</p>
<p>For those who were ill, it said, "we are working with the Uruguayan Health Ministry and its medical director to develop the best plan to have them cared for and returned to their home countries as soon as their health allows."</p>									</div>

									

									<div class="box-share box-share--h box-share--mobile">
										<ul>
											<li>
												<label>0</label>
												<a href="javascript:void(0)" onclick="share_social('facebook', 'https://www.bangkokpost.com/world/1894700/australian-liner-facing-growing-coronavirus-crisis-off-uruguay');"><i class="icon-facebook"></i></a>
											</li>
											<li><a href="javascript:void(0)" onclick="share_social('twitter', 'https://www.bangkokpost.com/world/1894700/australian-liner-facing-growing-coronavirus-crisis-off-uruguay', 'Australian liner facing growing coronavirus crisis off Uruguay');"><i class="icon-twitter"></i></a></li>
											<li><a href="javascript:void(0)" onclick="share_social('line', 'https://www.bangkokpost.com/world/1894700/australian-liner-facing-growing-coronavirus-crisis-off-uruguay', 'Australian liner facing growing coronavirus crisis off Uruguay');"><i class="icon-line"></i></a></li>
																						<li>
												<label>0</label>
												<a href="javascript:void(0)" class="open-comment" onclick="g_comment.show_comment();"><i class="icon-comment"></i></a>
											</li>
																					</ul>
									</div>

																			<div class="box-tag">
											<hr class="dott">
											<ul>
												<li>Keywords</li>
																										<li><a alt="tested negative" title="tested negative" href="//search.bangkokpost.com/search/result?category=all&q=tested%20negative">
															tested negative</a></li>
																										<li><a alt="high infection rate" title="high infection rate" href="//search.bangkokpost.com/search/result?category=all&q=high%20infection%20rate">
															high infection rate</a></li>
																										<li><a alt="infection rate" title="infection rate" href="//search.bangkokpost.com/search/result?category=all&q=infection%20rate">
															infection rate</a></li>
																										<li><a alt="art cruise ship" title="art cruise ship" href="//search.bangkokpost.com/search/result?category=all&q=art%20cruise%20ship">
															art cruise ship</a></li>
																								</ul>
										</div>
										<hr class="dot-double">
																			<div class="box-like_unlike">
											Do you like the content of this article?
											<div class="f-comment" id="like-dislike-article">
												<script type="text/javascript">
												g_like_article.fn_show_block(1894700);
												</script>
											</div>
										</div>
																		<div class="article-btn-comment">
										<a href="javascript:void(0)" class="open-comment" onclick="g_comment.show_comment();"><i class="icon-comment"></i> COMMENT 
																				</a>
									</div>
																	</article>



							</div>
							<!-- /article-news detail -->
						</div>
						<div class="col-15 col-md-15">
							<div class="row">
								<div class="col-15 col-md-9" id="cx-output-related">
																		<!-- popin mobile -->
										<article class="visible-xs"></article>
										<!-- /popin mobile -->
																	</div>
								<div class="col-15 col-md-6" id="recommended-stories"></div>
									<script>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</script>
							</div>
						</div>
					</div>
				</div>
				<div class="col-15 col-md-15 col-lg-5">
										<div class="ads ads-double-rectangle" id="div-gpt-ad-hybrid-0">
						<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-hybrid-0'); });
						</script>
					</div>
										<article>
	<div class="box-border-top">
		<div class="chanel">
			<a href="/most-recent" title="Thailand">MOST RECENT <i class="icon-arrow"></i></a>
		</div>
	</div>
	<div class="article-col-highlights-side">
		<div class="hilight_sec">
							<div class="list-h ">
					<div class="list-detail">
						<div class="h-line"><a href="/business">Business</a></div>
						<h3><a href="/business/1894600/baac-to-revise-loan-goal-as-farm-sector-stagnant">BAAC to revise loan goal as farm sector stagnant</a></h3>
						<p>The state-owned Bank for Agriculture and Agricultural Cooperatives (BAAC) is poised to revise its new lending target of 101 billion baht for this financial year, starting from April 1, because of knock-on effects from the Covid-19 outbreak on the farming sector.</p>
						<div class="f-icon">
							<span>08:00</span>
																				</div>
					</div>
					<figure>
						<a href="/business/1894600/baac-to-revise-loan-goal-as-farm-sector-stagnant"><img src="https://static.bangkokpost.com/media/content/dcx/2020/04/07/3591820.jpg" alt=""  srcset="https://static.bangkokpost.com/media/content/dcx/2020/04/07/3591820_134.jpg 350w,https://static.bangkokpost.com/media/content/dcx/2020/04/07/3591820_134.jpg 500w,https://static.bangkokpost.com/media/content/dcx/2020/04/07/3591820_134.jpg 700w"  ></a>
					</figure>
				</div>
							<div class="list-h ">
					<div class="list-detail">
						<div class="h-line"><a href="/business">Business</a></div>
						<h3><a href="/business/1894580/analysts-predict-earnings-backslide">Earnings backslide</a></h3>
						<p>Aggregate earnings per share (EPS) of SET-listed companies are expected to fall by as much as 25% this year.</p>
						<div class="f-icon">
							<span>07:04</span>
																				</div>
					</div>
					<figure>
						<a href="/business/1894580/analysts-predict-earnings-backslide"><img src="https://static.bangkokpost.com/media/content/dcx/2020/04/07/3591795.jpg" alt=""  srcset="https://static.bangkokpost.com/media/content/dcx/2020/04/07/3591795_134.jpg 350w,https://static.bangkokpost.com/media/content/dcx/2020/04/07/3591795_134.jpg 500w,https://static.bangkokpost.com/media/content/dcx/2020/04/07/3591795_134.jpg 700w"  ></a>
					</figure>
				</div>
							<div class="list-h noimage">
					<div class="list-detail">
						<div class="h-line"><a href="/business">Business</a></div>
						<h3><a href="/business/1894645/training-schemes-for-jobless-prepped">Training schemes for jobless prepped</a></h3>
						<p>The Higher Education, Science, Research and Innovation Ministry is set to organise training programmes for 40,000 unemployed people who lost their jobs because of the pandemic.</p>
						<div class="f-icon">
							<span>07:00</span>
																				</div>
					</div>
					<figure>
						<a href="/business/1894645/training-schemes-for-jobless-prepped"><img src="" alt=""  ></a>
					</figure>
				</div>
					</div>
	</div>
</article><script>
		// [BANGKOKPOST] [Article] Most Recent 
		cX.callQueue.push(['insertWidget', {
			widgetId: '9acfae7b4b1acf7d32cff5957e48c44a297891a9',
			// widgetId: 'a7cc041981147f57ed7e47cf6b9f984502c702a7', // debug 
			renderFunction: function(data, context) {
				if (data.response.items) {
					var _html = '';
					var count_cx_data = data.response.items.length;
					//console.log('count_cx_data Most Recent=>' + count_cx_data);
/* 					for (j = 0; j < count_cx_data; j++) {
						var item = data.response.items[j];
						//var title = g_obj_bp.escape_html(item.title);
						//var headline = g_obj_bp.escape_html(item["bpp-headline"]);
						var headline = item["bpp-headline"];
						var intro = item["bpp-intro"];
						if (item.title == '') continue;
							console.log('j' +j);
							console.log('headline_' +j+': '+ headline);
					} */
					for (i = 0; i < count_cx_data; i++) {

						var item = data.response.items[i];
						var title = g_obj_bp.escape_html(item.title);
						
						var headline = item["bpp-headline"];
						if (typeof item["bpp-headline"] === 'undefined') headline = title;
						
						var intro = item["bpp-intro"];
						if (typeof item["bpp-intro"] === 'undefined') intro = item.description;

						//var thumbnail = "https://static.bangkokpost.com/newdesign/assets/images/bg/default-pic-w600.jpg";
						var thumbnail = '';
						if (typeof item.dominantthumbnail !== 'undefined') { thumbnail = item.dominantthumbnail; }
						var publishtime = '';
						if (typeof item['recs-publishtime'] !== 'undefined') { publishtime = moment(item['recs-publishtime']).format('D MMM YYYY'); }
						var comment = '';
						//item['bpp-comment-count'] = 3; // debug 
						if (typeof item['bpp-comment-count'] !== 'undefined') { 
							comment = '<span class="ic-comment"> <a id="'+cX.CCE.clickTracker(item)+'" href="'+item.url+'?view_comment=1"><i class="icon-comment"></i> ' + item['bpp-comment-count'] + '</a></span>';
						} 
						var intro_icon = '';
						var headline_icon = '';
						//item['bpp-icon'] = "video,photo,update,analysis,review,exclusive"; // debug 
						if (typeof item['bpp-icon'] !== 'undefined') {
							var _icon = item['bpp-icon'].split(',');
							for (c = 0; c <_icon.length; c++) {
								
								if(typeof _icon[c] === 'undefined') _icon[c] = '';
								
									if(_icon[c] == 'update'){
										headline_icon += ' <span><i class="ic-update2"></i></span> ';
									}
									if(_icon[c] == 'analysis'){
										headline_icon += ' <span><i class="ic-analysis2"></i></span> ';
									}
									if(_icon[c] == 'review'){
										headline_icon += ' <span><i class="ic-review2"></i></span> ';
									}
									if(_icon[c] == 'exclusive'){
										headline_icon += ' <span><i class="ic-exclusive2"></i></span> ';
									}
							
								if(_icon[c] == 'video'){
									intro_icon += ' <span><i class="icon-vdo"></i></span> ';
								}
								if(_icon[c] == 'photo'){
									intro_icon += ' <span><i class="icon-photo"></i></span> ';
								}
							}
						}
						
						var h_icon = '';
						if(headline_icon !=''){
							h_icon = ' <div class="h-ic">'+ headline_icon +'</div>';
						}
					
						var _url_path = item.url.split('/');
						for (a = 0; a <= 5; a++) {
							if(typeof _url_path[a] === 'undefined') _url_path[a] = '';
							
						}
						_section = _url_path[3]; 
						var _class_no_image = '';
						var _html_image = '';
						if(thumbnail == ''){
							_class_no_image = 'noimage';
						}else {
							_html_image = '<figure><a id="'+cX.CCE.clickTracker(item)+'" href="' + item.url + '"><img src="' + thumbnail + '" title="'+headline+'"></a></figure>';
						}
					
						_html += '<div class="list-h '+_class_no_image+'"><div class="list-detail"><div class="h-line"><a href="/'+_section+'">'+_section+'</a></div><h3><a id="'+	cX.CCE.clickTracker(item)+'" href="' + item.url + '">'+headline+'</a>'+ h_icon +'</h3><p>'+item.description+'</p><div class="f-icon"><span>' + publishtime +'</span>'+ comment + intro_icon +'</div></div>'+ _html_image +'</div>';
					}
					$('div.article-col-highlights-side div.hilight_sec').html(_html);
				}
			}
		},
		{ context: {"parameters":[{"key":"articleid", "value": g_content_id }]} }
		]);

</script>
										<div class="ads ads-double-rectangle ads-sticky" id="div-gpt-ad-sticky-0-0">
						<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-sticky-0-0'); });
						</script>
					</div>
									</div>
			</div>
		</div>


	</div>
</section>
<section>
	<div class="home-recommend">
		<!--
		<div class="container">
			<article>
						</article>
		</div>
		-->
	<script>
			// [BangkokPost] [Article] More In Section
			cX.callQueue.push(['insertWidget', {
				widgetId: 'e51ffad95020582885d2e7359dc08ea08e1334f5',
				renderFunction: function(data, context) {
					if (data.response.items) {
						var _html = '';
						var count_cx_data = data.response.items.length;
						//console.log('count_cx_data more_in_section =>' + count_cx_data);
						for (i = 0; i < count_cx_data; i++) {

							var item = data.response.items[i];
							var title = g_obj_bp.escape_html(item.title);
							var thumbnail = "https://static.bangkokpost.com/newdesign/assets/images/bg/default-pic-w600.jpg";
							if (typeof item.dominantthumbnail !== 'undefined') thumbnail = item.dominantthumbnail;

							
							if(item.description == undefined){
								item.description = title;
							}
							 _html += '\
								<div class="item">\
									<div class="list-v">\
									<figure class="item-photo">\
										<a href="' + item.click_url + '"><img src="' + thumbnail + '" alt="' + item.description + '"></a>\
									</figure>\
									<div class="list-detail-mt">\
										<h3><a href="' + item.click_url + '">' + title + '</a></h3>\
									</div>\
									</div>\
								</div>\
							';
						}						
						if ($('.home-recommend').length) {
								$('.home-recommend').html('<div class="container">\
										<article>\
										<div class="box-border-top">\
										<div class="chanel">MORE IN SECTION</div>\
										<div class="owl-carousel owl-theme owl-recommended">\
										' + _html + '\
										</div>\
									</div>\
									</article>\
								</div>'); 
								
								
							// Render owl
							if ($('.owl-recommended').length) {
								$('.owl-recommended').owlCarousel({
									margin: 30,
									loop: false,
									responsiveClass: true,
									nav: false,
									dots: false,
									mouseDrag: false,
									items: 5,
									slideBy: 1,
									responsive: {
										0: {
											items: 1,
											stagePadding: 30,
											loop: false,
											mouseDrag: true,
											//dots:true,
											nav: false,
										},
										768: {
											items: 3,
											mouseDrag: true,
											//dots:true,
											nav: true,
										},
										992: {
											items: 5,
										}
									}
								});

								$(".owl-recommended").on('initialized.owl.carousel changed.owl.carousel refreshed.owl.carousel', function (e) {
									if (!e.namespace) return;
									var carousel = e.relatedTarget,
										current = carousel.current();
									if (current === carousel.maximum()) {
									 $(".owl-recommended.owl-carousel .owl-stage").addClass("pos-right");
									}else if (current === carousel.minimum()){
										$(".owl-recommended.owl-carousel .owl-stage").removeClass("pos-right");
									}
									if ($('.owl-recommended .item').length <= 1) {
									   $(".owl-recommended.owl-carousel .owl-stage").addClass("item1");
									}
								});

							} //  if ($('.owl-recommended').length) { 
						} // if ($('.home-recommend 
					}
					
				} 
			},
				{ 
				context: {"parameters":[{"key":"articleid", "value":"1894700"},{"key":"section", "value":"world"}]} 
				}
			]);

</script>
	</div>


	<div class="home-aroundweb">
		<div class="container" id="cx-output-related-mobile">
			<article>
				
					<script type="text/javascript">
						 (function() {
							//setTimeout(() => {
							var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
							pa.src = window.location.protocol + "//api.popin.cc/searchbox/bangkokpost.js";
							var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
							//}, 5000);
						})(); 
					</script>
								</article>
		</div>
	</div>

</section>

<script type="text/javascript">
	$(document).ready(function() {
		if(coverpage_ad_type !=="mobile"){
			console.log('coverpage_ad_type not mobile'); 
			$('div.home-aroundweb div.container article').html('<div id="_popIn_recommend"></div>');
		}else{
			console.log('coverpage_ad_type  mobile'); 
			$('#cx-output-related article').html('<div id="_popIn_recommend"></div>');
		}

		/*
		$('.owl-recommended').owlCarousel({
			margin: 20,
			loop: false,
			responsiveClass: true,
			nav: false,
			dots: false,
			mouseDrag: false,
			items: 5,
			slideBy: 1,
			responsive: {
				0: {
					items: 1,
					stagePadding: 30,
					loop: true,
					mouseDrag: true,
					//dots:true,
					nav: false,
				},
				768: {
					items: 3,
					mouseDrag: true,
					//dots:true,
					nav: true,
				},
				992: {
					items: 5,
				}
			}
		});
		*/


		//$(window).resize(function(){ $owl.trigger('refresh.owl.carousel'); });


		if ($(window).width() > 991) {

			var position = $('#position-set').offset();

			$(window).scroll(function() {
				var y = $(this).scrollTop();
				if (y >= position.top) {
					$('.article-headline-fixed').addClass('sticky');
				} else {
					$('.article-headline-fixed').removeClass('sticky');
				}
			});

		}



	});
</script>
<script type="text/javascript">
if ($(window).width() > 576) {
	g_gallery.initial_gallery();
}

// resize all iframe
if ($('.embed-responsive-content iframe').width() > 620) {
	$('.embed-responsive-content iframe').attr('width', '500px');
	$('.embed-responsive-content iframe').attr('height', '281px');
}

</script>
<!-- <a href="" id="toTop" class="go2top"><img src="https://static.bangkokpost.com/newdesign/assets/images/icon/back-to-top.svg" class="img-fluid" alt=""></a>	 -->

<!-- footer -->
<footer>
	<section>
		<div class="container">
			<div class="footer-top">
				<div class="footer-logo-postgroup" >
					<a href="//www.bangkokpost.co.th">
						<img src="https://static.bangkokpost.com/newdesign/assets/images/postgroup-logo_white.svg" alt="Bangkok Post Public Company Limited" >
					</a>
				</div>
				<!-- 
					<div class="beta-btn2">
					<a class="track_newdesign" href="http://www.bangkokpost.com?olddesign=1">RETURN TO THE <span>CURRENT DESIGN</span> <img src="https://static.bangkokpost.com/newdesign/assets/images/beta/arrow2.svg" alt="">
					</a>
				</div>
				-->
				<div class="footer-social footer-showpc">
					<ul>
						<li><a href="https://www.facebook.com/bangkokpost" title="Facebook" ><i class="icon-facebook"></i></a></li>
						<li><a href="https://www.instagram.com/bangkokpostphoto" title="Instagram" ><i class="icon-instagram"></i></a></li>
						<li><a href="https://twitter.com/bangkokpostnews" title="Twitter" ><i class="icon-twitter"></i></a></li>
						<li><a href="https://line.me/R/ti/p/%40axq6041s" title="Line" ><i class="icon-line"></i></a></li>
					</ul>
				</div>
			</div>

			<div class="footer-middle">
				<div class="footer-row row">
					<div class="footer-col col-15 col-md-auto col-lg-auto">
						<div class="footer--col">
							<div class="footer-list">
								<ul>
									<li><a href="/thailand" title="THAILAND">THAILAND</a>
										<ul>
											<li><a href="/thailand/general" title="General">General</a></li>
											<li><a href="/thailand/politics" title="Politics">Politics</a></li>
											<li><a href="/thailand/special-reports" title="Special Report">Special Report</a></li>
											<li><a href="/thailand/pr" title="PR News &amp; Special publication">PR News</a></li>
										</ul>
									</li>
									<li><a href="/world" title="World">WORLD</a></li>
									<li><a href="/business" title="Business">BUSINESS</a>
										<ul>
											<li><a href="http://search.bangkokpost.com/search/result_advanced?q=&category=news&refinementFilter=&sort=newest&xDateSearchRadio=&searchedField=all&xChannel=&xNewsSection=Asia+focus&xColumn=&columnistName=" title="Asia Focus">Asia Focus</a></li>
										</ul>
									</li>
										
								</ul>
							</div>
							<div class="footer-list">
								<ul>
									<li><a href="/opinion" title="Opinion">OPINION</a>
										<ul>
											<li><a href="/opinion/columnist" title="Columnists">Columnists</a></li>
											<li><a href="/opinion/postbag" title="Postbag">Postbag</a></li>
										</ul>
									</li>
									<li><a href="/auto" title="Auto">AUTO</a>
										<ul>
											<li><a href="/auto/news" title="News">News</a></li>
											<li><a href="/auto/review" title="Review">Review</a></li>
										</ul>
									</li>
									<li><a href="/life" title="Life">LIFE</a>
										<ul>
											<li><a href="/life/arts-and-entertainment" title="Arts and Entertainment">Arts &amp;
													Entertainment</a></li>
											<li><a href="/life/social-and-lifestyle" title="Social and Lifestyle">Social &amp; Lifestyle</a>
											</li>
											<li><a href="http://search.bangkokpost.com/search/result_advanced?q=&category=news&refinementFilter=&sort=newest&xDateSearchRadio=&searchedField=all&xChannel=&xNewsSection=Guru&xColumn=&columnistName=" title="Guru">Guru</a>
											</li>
											<li><a href="http://search.bangkokpost.com/search/result_advanced?q=&category=news&refinementFilter=&sort=newest&xDateSearchRadio=&searchedField=all&xChannel=&xNewsSection=B+Magazine&xColumn=&columnistName=" title="B Magazine">B Magazine</a>
											</li>
										</ul>
									</li>
								</ul>
							</div>
						</div>
						<div class="footer--col">
							<div class="footer-list">
								<ul>
									<li><a href="/learning" title="Learning">LEARNING</a></li>
									<li><a href="/vdo" title="Video">VIDEO</a>
										<ul>
											<li><a href="/vdo/thailand" title="Thailand">Thailand</a></li>
											<li><a href="/vdo/world" title="World">World</a></li>
											<li><a href="/vdo/travel-and-lifestyle" title="Travel and Lifestyle">Travel &amp; Lifestyle</a>
											</li>
											<li><a href="/vdo/business" title="Business">Business</a></li>
										</ul>
									</li>
									<li><a href="/sports" title="Sports">SPORTS</a></li>
								</ul>
							</div>
							<div class="footer-list">
								<ul>
									<li><a href="/travel" title="Travel">TRAVEL</a></li>
									<li><a href="/tech" title="Tech">TECH</a></li>
									<li><a href="/property" title="Property">PROPERTY</a></li>
									<li><a href="/photo" title="Photos">PHOTOS</a></li>
								</ul>
							</div>
						</div>
					</div>
					<hr class="footer-line">
					<div class="footer-col col-15 col-md-auto col-lg-auto">
						<div class="footer--col">
							<div class="footer-list">
								<ul>
									<li><span>DIGITAL PRODUCTS &amp; SERVICES</span>
										<ul>
											<li><a href="/epaper" title="E-PAPER">E-Paper</a></li>
											<li><a href="/sms" title="SMS">SMS</a></li>
											<li><a href="/archive" title="DIGITAL ARCHIVE">Digital Archive</a></li>
											<li><a href="//property.bangkokpost.com" title="PROPERTY SEARCH">Property Search</a></li>
											<li><a href="//job.bangkokpost.com" title="JOBS">Jobs</a></li>
											<li><a href="/thailandguide" title="THAILAND GUIDE">Thailand Guide</a></li>
											<li><a href="/subscribe" title="HOME DELIVERY">Home Delivery </a></li>
										</ul>
									</li>
								</ul>
							</div>
							<div class="footer-list">
								<ul>
									<li><span>OUR NETWORK</span>
										<ul>
											<li><a href="//www.posttoday.com">Post Today</a></li>
											<!--li><a href="//www.m2fnews.com">M2Fnews</a></li-->
											<li><a href="//www.postbooksonline.com/">Post Books</a></li>
											<!--li><a href="//www.postintermedia.com" title="International Magazines">International magazines</a></li-->
										</ul>
									</li>
								</ul>
							</div>
						</div>
						<div class="footer-social footer-showmobi">
							<ul>
								<li><a href="https://www.facebook.com/bangkokpost" title="Facebook"><i class="icon-facebook"></i></a>
								</li>
								<li><a href="https://www.instagram.com/bangkokpostphoto" title="Instagram"><i class="icon-instagram"></i></a></li>
								<li><a href="https://twitter.com/bangkokpostnews" title="Twitter"><i class="icon-twitter"></i></a></li>
								<li><a href="https://line.me/R/ti/p/%40axq6041s" title="Line"><i class="icon-line"></i></a></li>
							</ul>
						</div>
						<!--div class="footer-subscribe">
							<div>SUBSCRIBE E-NEWSLETTERS</div>
							<div class="footer-form">
								<form>
									<input type="text" class="form-control-subscribe" placeholder="">
								 	<button type="submit" class="btn-signup-subscribe">SING UP</button>
								</form>
							</div>
						</div-->
					</div>
				</div>
			</div>
		</div>
	</section>
	<section class="footer-bottom">
		<div class="container" >
			&copy; 1996 - 2020 Bangkok Post Public Company Limited
			<ul>
				<li><a href="/policy" title="Terms of use">Terms of use</a></li>
				<li><a href="/republishingpolicy" title="Republishing permission">Republishing permission</a></li>
				<!--li><a href="/faq" title="Help">Help</a></li-->
				<li><a href="/mediainfo/solution" title="Online advertising">Online advertising</a></li>
				<li><a href="https://www.bangkokpost.co.th/post_contact" title="Contact us" >Contact us</a></li>
				<li><a href="/send-suggestions" title="Tell us what you think">Tell us what you think</a></li>
				<li><a href="/partner" title="Partnership">Partnership</a></li>
				<li id="truehits_area"></li>
			</ul>
		</div>

	</section>
</footer>
<div id="script_html_container"></div>
<!-- /footer -->
<script type="text/javascript" src="https://static.bangkokpost.com/newdesign/assets/custom/js/gdpr.js?v=0.019"></script>
<script type="text/javascript" src="https://static.bangkokpost.com/newdesign/assets/custom/js/scripts.js?v=0.019"></script>
<script type="text/javascript">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</script>

<script type="text/javascript">
	if ($(".box-diary-info").length) {
		var elm_today_info_tab;
		var count_tab_today_info;
		var today_info_delay = 10000;
		var today_info_interval;

		(function($, window, document) {
			/* Jquery ready here */
			elm_today_info_tab = $(".box-diary-info .tab-slider--trigger");
			count_tab_today_info = elm_today_info_tab.length;
			today_info_interval = setInterval(slide_today_info, today_info_delay);
		}(window.jQuery, window, document));

		function slide_today_info() {
			for (i = 0; i < count_tab_today_info; i++) {
				if (elm_today_info_tab.eq(i).hasClass('active')) {
					break;
				}
			}
			if (i >= (count_tab_today_info - 1)) {
				i = 0;
			} else {
				i++;
			}
			elm_today_info_tab.eq(i).trigger("click");
		}

		$(".box-diary-info")
			.mouseenter(function() {
				clearInterval(today_info_interval);
			})
			.mouseleave(function() {
				today_info_interval = setInterval(slide_today_info, today_info_delay);
			});
	}

	$(function() {
		// @TODO: Fix outbrain gap
		setTimeout(function() {
			if ($('#ctcg_frame_65349_0').length) {
				$('#ctcg_frame_65349_0').hide();
			}
		}, 3000);

	
	});
</script>


	<script type="text/javascript">
		// Cxense article page recommended & related
		setTimeout(function() {
			// g_cxense.get_article();
		}, 500);
	
					// Hits
			$.get( "/hits/1894700", { t: Math.floor((Math.random() * 100000)) } );
		
	</script>



<script type='text/javascript'>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</script>
<script>
$(".owl-topics").on('initialized.owl.carousel changed.owl.carousel refreshed.owl.carousel', function (e) {
    if (!e.namespace) return;
    var carousel = e.relatedTarget,
        current = carousel.current();
    if (current === carousel.maximum()) {
     $(".owl-topics.owl-carousel .owl-stage").addClass("pos-right");
    }else if (current === carousel.minimum()){
    	$(".owl-topics.owl-carousel .owl-stage").removeClass("pos-right");
    }
    if ($('.owl-topics .item').length <= 1) {
       $(".owl-topics.owl-carousel .owl-stage").addClass("item1");
    }
});
/* for section life */
$(".owl-recommended").on('initialized.owl.carousel changed.owl.carousel refreshed.owl.carousel', function (e) {
    if (!e.namespace) return;
    var carousel = e.relatedTarget,
        current = carousel.current();
    if (current === carousel.maximum()) {
     $(".owl-recommended.owl-carousel .owl-stage").addClass("pos-right");
    }else if (current === carousel.minimum()){
    	$(".owl-recommended.owl-carousel .owl-stage").removeClass("pos-right");
    }
    if ($('.owl-recommended .item').length <= 1) {
       $(".owl-recommended.owl-carousel .owl-stage").addClass("item1");
    }
 }); 

$(".owl-diary").on('initialized.owl.carousel changed.owl.carousel refreshed.owl.carousel', function (e) {
    if (!e.namespace) return;
    var carousel = e.relatedTarget,
        current = carousel.current();
    if (current === carousel.maximum()) {
     $(".owl-diary.owl-carousel .owl-stage").addClass("pos-right");
    }else if (current === carousel.minimum()){
    	$(".owl-diary.owl-carousel .owl-stage").removeClass("pos-right");
    }
    if ($('.owl-diary .item').length <= 1) {
       $(".owl-diary.owl-carousel .owl-stage").addClass("item1");
    }
});

$(".owl-boxtab").on('initialized.owl.carousel changed.owl.carousel refreshed.owl.carousel', function (e) {
    if (!e.namespace) return;
    var carousel = e.relatedTarget,
        current = carousel.current();
    if (current === carousel.maximum()) {
     $(".owl-boxtab.owl-carousel .owl-stage").addClass("pos-right");
    }else if (current === carousel.minimum()){
    	$(".owl-boxtab.owl-carousel .owl-stage").removeClass("pos-right");
    }
    if ($('.owl-boxtab .item').length <= 1) {
       $(".owl-boxtab.owl-carousel .owl-stage").addClass("item1");
    }
});

</script>
<script type="text/javascript">
	// console.log('test maintenance: ok');
	
	
	var g_maintenance = {
    /* Config */
    date_begin: '2020/02/10 17:00:00 GMT+0700',
	// date_begin: '2019/12/23 13:00:00 GMT+0700',
    date_end: '2020/02/10 22:00:00 GMT+0700',
    cookie_name: 'is_show_maintenance',
    domain: 'bangkokpost.com',            
    age: 86400, // 1 day  
    get_cookie_maintenance: function() {
        var v = document.cookie.match('(^|;) ?' + this.cookie_name + '=([^;]*)(;|$)');
        return v ? v[2] : null;
    },
    close_maintenance: function() {
        var d = new Date;
        d.setTime(d.getTime() + (this.age * 1000));
        document.cookie = this.cookie_name + "=1;domain=" + this.domain + ";path=/;expires=" + d.toGMTString();
        $("#box-mainten").remove();
    },
    show_maintenance: function() {

		$( "body" ).addClass( "body-maintenance" );
		$('#header-nav').before('\<div id="box-mainten" style="background-color: #333; width: 100%; padding: 10px;">\
		<div style="max-width: 730px; width: 100%; margin: 0 auto; position: relative;">\
			<img src="https://static.bangkokpost.com/newdesign/assets/images/icon/alert.svg" style="width: 35px; height: 35px; position: absolute; left: 0; top: 5px;" alt="">\
			<div class="visible-lg visible-md visible-sm" style="padding:2px 50px 0; font-size: 13px; line-height: 20px; color: #fff;">On February 10th at 22.00 - 22.30 hrs (UTC+7), Bangkokpost.com will be performing some maintenance. You will not be able to access the website. We apologize for this inconvenience.</div>\
			<div class="visible-xs" style="padding:2px 50px 0; font-size: 13px; line-height: 20px; color: #fff;">On February 10th at 22.00 - 22.30 hrs (UTC+7), Bangkokpost.com will be performing some maintenance. You will not be able to access the website. We apologize for this inconvenience.</div>\
			<a href="javascript:void(0);" onclick="g_maintenance.close_maintenance();" id="btn-close2"><img src="https://static.bangkokpost.com/newdesign/assets/images/icon/icon-close.svg" style="width: 38px; height: 38px; position: absolute; right: 0; top: 3px;" alt=""></a>\
		</div>\
	</div>');
		

    },
    check_show_maintenance: function() {
        var multi_timezone_offset = 60000;
        var t = new Date();
        var utc_now = t.getTime() + (t.getTimezoneOffset() * multi_timezone_offset);
        var check_date_begin = new Date(this.date_begin);
        var utc_begin = check_date_begin.getTime() + (check_date_begin.getTimezoneOffset() * multi_timezone_offset);
        var check_date_end = new Date(this.date_end);
        var utc_end = check_date_end.getTime() + (check_date_end.getTimezoneOffset() * multi_timezone_offset);
        if (utc_now > utc_begin && utc_now < utc_end) {
            var is_noti = this.get_cookie_maintenance();
            if (!is_noti) {                     
                return true;
            }
        } else {
            return false;
        }
    },
    set_maintenance: function() {
        if (this.check_show_maintenance()) {
            this.show_maintenance();
        }
    }
}
$(function() {
     g_maintenance.set_maintenance();        
});
</script>

<div id='div-gpt-ad-skin-0' style='height:1px; width:1px;'>
	<script>
		// googletag.cmd.push(function() {
		// 	googletag.display('div-gpt-ad-skin-0');
		// });
	</script>
</div>

</body>

</html>