<!doctype html>
<html>
<head>
	<title>Biotech &#039;wiz&#039; found guilty of major fraud</title>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
	<meta name="keywords" content="" />
	<meta name="description" content="SAN FRANCISCO: Fallen US biotech star Elizabeth Holmes was convicted on Monday of defrauding investors in her blood-testing startup Theranos, in a high-profile case seen as an indictment of Silicon Valley culture." />
	<meta name="author" content="Bangkok Post Public Company Limited" />
	<meta name="rating" content="General" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta property="fb:pages" content="133643127712" />
	<meta name="robots" content="index,follow,NOODP" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

		<meta property="og:image:type" content="image/jpeg" />
	<meta property="og:title" content="Biotech &#039;wiz&#039; found guilty of major fraud" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.bangkokpost.com/world/2241771/biotech-wiz-found-guilty-of-major-fraud" />
	<meta property="og:image" content="https://static.bangkokpost.com/media/content/20220104/c1_4190159_700.jpg" />
	<meta property="og:site_name" content="https://www.bangkokpost.com" />
	<meta property="og:description" content="SAN FRANCISCO: Fallen US biotech star Elizabeth Holmes was convicted on Monday of defrauding investors in her blood-testing startup Theranos, in a high-profile case seen as an indictment of Silicon Valley culture." />
	<meta property="fb:app_id" content="476233699157604" />
	<meta property="fb:op-recirculation-ads" content="enable=true placement_id=999140316808160_999140326808159">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@BangkokPostNews">
	<meta name="twitter:creator" content="">
	<meta id="page_tw_og_title" name="twitter:title" content="Biotech &#039;wiz&#039; found guilty of major fraud">
	<meta id="page_tw_og_desc" name="twitter:description" content="SAN FRANCISCO: Fallen US biotech star Elizabeth Holmes was convicted on Monday of defrauding investors in her blood-testing startup Theranos, in a high-profile case seen as an indictment of Silicon Valley culture.">
	<meta id="page_tw_og_image" name="twitter:image" content="https://static.bangkokpost.com/media/content/20220104/c1_4190159_700.jpg">

	
	<!-- Meta tag Lead DMP -->

			<meta name="lead:category1" content="World">
					<meta name="lead:category2" content="World/world">
					<meta name="lead:author" content="AFP ">
				<meta name="lead:published_at" content="2022-01-04T09:15:00+07:00">
		<meta name="lead:modified_at" content="2022-01-04T10:02:41+07:00">
				<meta name="lead:ingredient" content="article">
	
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-MLF6WTD');</script>
	<!-- End Google Tag Manager -->
	<!-- Andbeyond start remove by ad op team 2021-01-20-->
		<!-- Andbeyond end -->
	<meta id="publish-date" name="publish-date" content="2022-01-04">	<meta id="writer" name="writer"  content="AFP ">
	<link rel="dns-prefetch" href="//static.bangkokpost.com">
	<link rel="dns-prefetch" href="//www.googletagservices.com">
	<link rel="dns-prefetch" href="//lvs.truehits.in.th">
	<link rel="dns-prefetch" href="//adservice.google.co.th">
	<link rel="dns-prefetch" href="//adservice.google.com">
	<link rel="dns-prefetch" href="//connect.facebook.net">
	<link rel="dns-prefetch" href="//ads3.bangkokpost.co.th">
	<link rel="dns-prefetch" href="//www.instagram.com">
	<link rel="dns-prefetch" href="//widgets.outbrain.com">
	<link rel="dns-prefetch" href="//platform.twitter.com">

	<meta name="apple-mobile-web-app-title" content="Bangkok Post Website" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta name="msapplication-TileColor" content="#213c70" />
	<meta name="msapplication-TileImage" content="https://bangkokpost.com/newdesign/assets/images/app_icon/icon-144x144.png" />
	<meta name="theme-color" content="#213c70" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
	<link rel="icon" href="/favicon.ico" type="image/x-icon">
	<link rel="manifest" href="/manifest.json" />
			<link rel="canonical" href="https://www.bangkokpost.com/world/2241771/biotech-wiz-found-guilty-of-major-fraud" />
	
	<link rel="shortcut icon" href="https://static.bangkokpost.com/newdesign/assets/images/bp-icon.png" type="image/x-icon">

	<!-- HTML5 Shim for IE -->
	<!--[if IE]>
    <script src="https://static.bangkokpost.com/newdesign/assets/js/html5.js"></script>
  	<![endif]-->

  	<script type="text/javascript">
		if ('serviceWorker' in navigator) {
			window.addEventListener('load', function() {
				navigator.serviceWorker.register('/service-worker.js?v=6').then(function(registration) {
					// Registration was successful
					// console.log('Registration was successful');
				}, function(err) {
					// registration failed :(
					// console.log('registration failed');
				});
			});
		}
	</script>
	<script type="text/javascript" src="https://static.bangkokpost.com/newdesign/assets/js/jquery.min.js?v=0.056"></script>
	<link href="https://static.bangkokpost.com/newdesign/assets/bootstrap/css/bootstrap.min.css?v=0.119" rel="stylesheet">
	<script src="https://static.bangkokpost.com/newdesign/assets/bootstrap/js/bootstrap.min.js?v=0.056"></script>
	<link href="https://static.bangkokpost.com/newdesign/assets/css/animate.min.css?v=0.119" rel="stylesheet">
	<link href="https://static.bangkokpost.com/newdesign/assets/fontawesome-5.6.3/css/all.min.css?v=0.119" rel="stylesheet">
	<!-- Owl Stylesheets -->
	<link href="https://static.bangkokpost.com/newdesign/assets/plugins/owlcarousel/assets/owl.carousel.min.css?v=0.119" rel="stylesheet">
	<link href="https://static.bangkokpost.com/newdesign/assets/plugins/owlcarousel/assets/owl.theme.default.min.css?v=0.119" rel="stylesheet">
	<script defer src="https://static.bangkokpost.com/newdesign/assets/plugins/owlcarousel/owl.carousel.min.js?v=0.056"></script>

		<!-- smartphoto -->
	<link rel="stylesheet" href="https://static.bangkokpost.com/newdesign/assets/plugins/smartphoto/css/smartphoto.min.css?v=0.119" />
	<script defer src="https://static.bangkokpost.com/newdesign/assets/plugins/smartphoto/js/jquery-smartphoto.min.js?v=0.056"></script>
	
	<!-- bxslider -->
	<link href="https://static.bangkokpost.com/newdesign/assets/plugins/bxslider/jquery.bxslider.min.css?v=0.119" rel="stylesheet" />
	<script defer src="https://static.bangkokpost.com/newdesign/assets/plugins/bxslider/jquery.bxslider.min.js?v=0.056"></script>

	<link href="https://static.bangkokpost.com/newdesign/assets/css/custom.min.css?v=0.119" rel="stylesheet" type="text/css">
	<link href="https://static.bangkokpost.com/newdesign/assets/css/component.min.css?v=0.119" rel="stylesheet" type="text/css">
	<link href="https://static.bangkokpost.com/newdesign/assets/css/style.min.css?v=0.119" rel="stylesheet" type="text/css">
		<!-- ceo phase2 -->
		
		<!-- reader choice voting -->
			<!-- style anni75_2021 -->
		<!-- /style anni75_2021 -->
		<!-- only article -->
	<link href="https://static.bangkokpost.com/newdesign/assets/css/gallery.min.css?v=0.119" rel="stylesheet" type="text/css">
			<link href="https://static.bangkokpost.com/newdesign/assets/css/style_custom.css?v=0.119" rel="stylesheet" type="text/css">
			<script type="text/javascript" src="https://static.bangkokpost.com/newdesign/assets/js/scripts.js?v=0.056"></script>

		<script type="text/javascript" src="https://static.bangkokpost.com/newdesign/assets/js/moment.min.js?v=0.056"></script>
	<script type="text/javascript" src="https://static.bangkokpost.com/newdesign/assets/js/moment-timezone.min.js?v=0.056"></script>
	
	
		<script type="text/javascript" src="https://static.bangkokpost.com/newdesign/assets/custom/js/jquery.lazy.min.js?v=0.056"></script>

	<script>
	var initGPT = function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//securepubads.g.doubleclick.net/tag/js/gpt.js";
		var node = document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);

	};
	</script>
		<script>
		var time = 0 ;
		/* App nexus 2 (initial) */
		var PREBID_TIMEOUT = 700;
		var pbjs = pbjs || {};
		pbjs.que = pbjs.que || [];

		setTimeout(initGPT, 100);
	</script>	
		<script type="application/javascript" src="//anymind360.com/js/1855/ats.js"></script>
			<script type="text/javascript">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</script>

	<!--BEGIN WEB STAT CODE-->
	<script type="text/javascript">
	var g_truehits_options = {
			strictMode: false,
			key: ["source", "protocol", "authority", "userInfo", "user", "password", "host", "port", "relative", "path", "directory", "file", "query", "anchor"],
			q: {
				name: "queryKey",
				parser: /(?:^|&)([^&=]*)=?([^&]*)/g
			},
			parser: {
				strict: /^(?:([^:\/?#]+):)?(?:\/\/((?:(([^:@]*)(?::([^:@]*))?)?@)?([^:\/?#]*)(?::(\d*))?))?((((?:[^?#\/]*\/)*)([^?#]*))(?:\?([^#]*))?(?:#(.*))?)/,
				loose: /^(?:(?![^:@]+:[^:@\/]*@)([^:\/?#.]+):)?(?:\/\/)?((?:(([^:@]*)(?::([^:@]*))?)?@)?([^:\/?#]*)(?::(\d*))?)(((\/(?:[^?#](?![^?#\/]*\.[^?#\/.]+(?:[?#]|$)))*\/?)?([^?#\/]*))(?:\?([^#]*))?(?:#(.*))?)/
			}
	}

	var g_truehits = {
			var_default_name : "homepage",
			fn_parseUri : function (str){
				var o = g_truehits_options;
				m = o.parser[o.strictMode ? "strict" : "loose"].exec(str);
				uri = {};
				i = 14;

				while (i--) uri[o.key[i]] = m[i] || "";

				uri[o.q.name] = {};
				uri[o.key[12]].replace(o.q.parser, function($0, $1, $2) {
					if ($1) uri[o.q.name][$1] = $2;
				});

				return uri;
			},

			fn_decode: function(encoded){
				return decodeURIComponent(encoded.replace(/\+/g, " "));
			},
			fn_getTruehitsName : function (){
				var this_url = this.fn_parseUri(window.location.href + '');
				var page = '';

				var paths = this.fn_decode(this_url['directory']).split('/');
				var paths_length = paths.length - 2;
				if (paths_length > 0) {
					if (paths_length >= 1) {
						page = paths[1];
						if (paths[2] != ''){
							if(isNaN(paths[2])) {
								//page = page + '_' + paths[2];
								if(!isNaN(paths[3])) {
									page = page + "_article";
								}
							}else{
								if(page == "photo"){
									page = page + "_view";
								}else{
									page = page + "_article";
								}
							}
						}
					}else {
						page = paths[1];
					}
				}else {
					page = paths[1] || this_url['file'];
				}

				if (page == '') page = this.var_default_name || "homepage";
				page = page.toUpperCase();
				page = "NEWDESIGN_"+page;
				return page;
			}
	}

	// Refresh เมื่อ resize ไปมาเพื่อแก้ปัญหา ad แสดงผลผิดพลาด
	var g_current_ad_type = g_ad_type;
	/*
	$( window ).resize(function() {
		g_window_width = $( window ).width();
		var _ad_type = g_ad.get_ad_type();
		if (_ad_type != g_current_ad_type) {
			location.reload();
		}
	});
	googletag.pubads().refresh();
	*/
	/* nexus */
	function sendAdserverRequest() {
				if(pbjs.adserverRequestSent) return;
				pbjs.adserverRequestSent = true;
				googletag.cmd.push(function() {
					pbjs.que.push(function() {
						pbjs.setTargetingForGPTAsync();
						// console.log("Refresh ad all slot!");
						//googletag.pubads().refresh();
					});
				});
			}
		/* end nexus */
	</script>

	<!-- openx step 1 -->
	<script type="application/ld+json">{"@context": "https://schema.org/","@type": "WebSite","name": "Bangkok Post","url": "https://www.bangkokpost.com/","potentialAction":{"@type": "SearchAction","target": "https://search.bangkokpost.com/search/result?category=all&&q={search_term_string}","query-input": "required name=search_term_string"}}</script>
							<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","description":"SAN FRANCISCO: Fallen US biotech star Elizabeth Holmes was convicted on Monday of defrauding investors in her blood-testing startup Theranos, in a high-profile case seen as an indictment of Silicon Valley culture.","image":[{"@context":"http://schema.org","@type":"ImageObject","url":"https://static.bangkokpost.com/media/content/20220104/c1_4190159.jpg","height":512,"width":768}],"mainEntityOfPage":"https://www.bangkokpost.com/world/2241771/biotech-wiz-found-guilty-of-major-fraud","url":"https://www.bangkokpost.com/world/2241771/biotech-wiz-found-guilty-of-major-fraud","inLanguage":"en","author":[{"@context":"http://schema.org","@type":"Person","url":"https://www.bangkokpost.com/opinion/columnist/126","name":"AFP "}],"dateModified":"2022-01-04T09:15:00.193Z","datePublished":"2022-01-04T10:02:41.193Z","headline":"Biotech &#039;wiz&#039; found guilty of major fraud","articleBody":"Jurors found Holmes guilty of four counts of tricking investors into pouring money into what she claimed was a revolutionary testing system, after a complex and lengthy trial. They acquitted her of a number of the charges she had faced, and did not reach a verdict on others.The 37-year-old now faces the possibility of years behind bars, in a case that put on trial the line between startup hustle and criminal dishonesty.Holmes had vowed to revolutionize diagnostics with self-service machines that could run an array of tests on just drops of blood, a vision that drew high-profile backers and made her a billionaire by the age of 30.She was hailed as the next tech visionary on magazine covers and collected mountains of investors' cash, but it all collapsed after Wall Street Journal reporting revealed the machines didn't work as promised.Prosecutors spent 11 weeks presenting over two dozen witnesses, as they painstakingly laid out their argument that Holmes knew her technology did not work as promised and took steps to mislead investors and patients.She personally put the logos of pharma giants Pfizer and Schering-Plough onto Theranos reports hailing the company's blood-testing technology, which were then shared with investors.That was done without the firms' permissions, and was a key piece of the prosecution's argument that she deliberately tried to inflate Theranos's credibility in order to win backers.- 'Fake it till you make it'&nbsp;-Though big-name Theranos investors like Rupert Murdoch and Henry Kissinger were on the witness list, the most prominent backer to take the stand was ex-Pentagon chief Jim Mattis.The defense called only one significant witness, Holmes herself, as it argued the fallen entrepreneur had genuinely believed in Theranos's vision, invested herself heavily in its success but had simply failed.Holmes also sought to shift some of the blame to Ramesh \"Sunny\" Balwani, a boyfriend nearly two decades her senior whom she had brought in to help run her company.She fought back tears as she told jurors that Balwani denigrated her and forced himself on her sexually when angry -- accusations that he has forcefully denied.He is due to stand trial separately for his role in the company's operations and has pleaded not guilty.Beyond the reams of company documents, highly detailed technical questions and Holmes's at-times emotional testimony, there loomed the question of Silicon Valley's very nature.One of the startup world's most repeated cliches is \"fake it till you make it\", where ambitious entrepreneurs with an idea that almost works convince people to invest massive sums of money in the hope that one day it will.It is exceedingly rare for entrepreneurs of failed Silicon Valley companies -&ndash; of which there are many &ndash;- to face fraud prosecution over unrealized promises and unreturned investments.Some tech world figures, like former Reddit chief Ellen Pao, said sexism may have been a factor in the prosecution, but others argued Holmes had gone too far in trying to prop up her steadily dissolving vision.After the 2015 Wall Street Journal reporting that questioned whether Theranos's machines worked as promised &ndash;- and ultimately brought down the company &ndash;- Holmes went on the offensive in the media.\"First they think you're crazy, then they fight you, then all of the sudden you change the world,\" said in a TV interview.","publisher":{"@id":"https://www.bangkokpost.com/#publisher"},"copyrightHolder":{"@id":"https://www.bangkokpost.com/#publisher"},"sourceOrganization":{"@id":"https://www.bangkokpost.com/#publisher"},"copyrightYear":2022}</script>
							<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{ "@context":"http://schema.org","@type":"ListItem","name":"World","position":1,"item":"https://www.bangkokpost.com/world"}]}</script>
					<script type='text/javascript'>

		//g_page_type = 'homepage'; // ratt debug
		//g_section = 'homepage'; // ratt debug

		var OA_zones = {};
		if(g_page_type == "homepage"){
			OA_zones = {
				"2960": 2960, "2961": 2961, "2962": 2962, "2978": 2978,"3229":3229,"3232":3232,"4243":4243  //,"3031": 3031,"3034":3034
			}
		}
		if(g_page_type == "section"){
			switch (g_section) {
				case 'thailand':
					OA_zones = {
						"2912": 2912
					}
				  break;
				case 'world':
					OA_zones = {
						"2913": 2913
					}
				  break;
				case 'business':
					OA_zones = {
						"2768": 2768
					}
				  break;
				case 'auto':
					OA_zones = {
						"2771": 2771
					}
				  break;
				case 'life':
					OA_zones = {
						"2769": 2769
					}
				  break;
				case 'sports':
					OA_zones = {
						"2915": 2915
					}
				  break;
				case 'tech':
					OA_zones = {
						"2914": 2914
					}
				  break;
				case 'property':
					OA_zones = {
						"2869": 2869
					}
				  break;
				case 'travel':
					OA_zones = {
						"2770": 2770
					}
				  break;
			}
		}
		if(ad_section == "learning"){
			OA_zones = {
						"4096": 4096, "4102":4102, "4105":4105,"4108":4108, "4111":4111, "4114":4114 , "4330":4330 , "4333":4333 
					}

		}
		// campaign inter edu topics
		if(g_page_type == "sub_section" && g_section == "topics" && g_topic_id != ''){
			if(g_topic_id =='1752179'){
				OA_zones = {
					 "3010": 3010, "3016": 3016, "3019": 3019, "3022": 3022, "3025": 3025
				}
			}
			if(g_topic_id =='1802499'){ // campaign holiday time 2019 topics
				OA_zones = {
					// "2960": 2960, "2961": 2961 // debug
					 "2820": 2820, "2827": 2827 // code ad production
				}
			}

		}
		// campaign covid19
		if(g_section == "specials"){
			if(g_url_path[2] == "covid19"){
				OA_zones = {
					"3241":3241,"3244":3244,"3235":3235
				}
			}
			if( g_url_path[2] == "delivery"){
				OA_zones = {
					 "3331": 3331, "3334": 3334 , "3337": 3337 , "3340": 3340 ,"3343": 3343, // store
					 "3346": 3346, "3349": 3349 , "3352": 3352 , "3355": 3355 ,"3358": 3358, // food 
					 "3388": 3388, "3391": 3391 , "3394": 3394 , "3397": 3397 ,"3400": 3400 // food
				}
			}
		}
		// Cover page
		var coverpage_ad_type = g_ad.get_ad_type();

		switch (coverpage_ad_type) {
			case 'desktop' :
				if (g_section == 'homepage') {
					Object.assign(OA_zones, {'120': 120});
				} else if (g_section != 'business') {
					Object.assign(OA_zones, {'2980': 2980});
				}
			break;
			case 'tablet' :
				// L
				if (g_section == 'homepage') {
					Object.assign(OA_zones, {'2152': 2152});
				} else if (g_section != 'business') {
					Object.assign(OA_zones, {'2983': 2983});
				}
			break;
			case 'mobile' :
				// M
				if (g_section == 'homepage') {
					Object.assign(OA_zones, {'2151': 2151});
				} else if (g_section != 'business') {
					Object.assign(OA_zones, {'2982': 2982});
				}
			break;
			default :
				// S
				if (g_section == 'homepage') {
					Object.assign(OA_zones, {'1802': 1802});
				} else if (g_section != 'business') {
					Object.assign(OA_zones, {'2981': 2981});
				}

			break;
		}


	</script>
	
	<script type='text/javascript' src='/common/js/openx/bkp-spcjs.php.js?v=5.83'></script>
	
	<script type='text/javascript'>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</script>
	<!-- openx step 1 -->
	<!-- Taboola 1-->
	<script type="text/javascript">
	if (g_page_type == 'homepage' || g_page_type == 'article')
	{
		window._taboola = window._taboola || [];
		if (g_page_type == 'homepage'){
		_taboola.push({homepage:'auto'});
		} else {
			_taboola.push({article:'auto'});
		}
		!function (e, f, u, i) {
			if (!document.getElementById(i)){
			e.async = 1;
			e.src = u;
			e.id = i;
			f.parentNode.insertBefore(e, f);
			}
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/bangkokpostgroup-bangkokpost/loader.js',
		'tb_loader_script');
		if(window.performance && typeof window.performance.mark == 'function')
			{window.performance.mark('tbl_ic');}
	}
	</script>

		<script type="text/javascript">
		var truehits_name = g_truehits.fn_getTruehitsName();
		//console.log("truehits th_page: "+ truehits_name);

		var __th_page = truehits_name;

		(function() {
			var ga1 = document.createElement('script');
			ga1.type = 'text/javascript';
			ga1.async = true;
			ga1.src = "//lvs.truehits.in.th/dataa/s0028944.js";
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ga1, s);
		})();

		$(function(){
			  var el = $("#truehits_div").detach();
			  el.appendTo($("#truehits_area"));
			  el.show();
			//   $("#truehits_div").show();
		});

		</script>
	<!--END WEB STAT CODE-->	

</head>
<body>
			<!-- Google Tag Manager (noscript) -->
			<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MLF6WTD"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<!-- End Google Tag Manager (noscript) -->
							<script async src="//get.optad360.io/sf/525f6193-8c54-43c9-91be-49a33994236a/plugin.min.js"></script>
					

		<div class="turehits" style="padding-top:0;display:none;" id="truehits_div"></div>
	<!-- nav -->
	<header id="header-nav" class="header-nav">
		<div class="container">
			<div class="header-panel">

				<div class="bp-logo">
					<!--<h1><a href="/"><img src="https://static.bangkokpost.com/newdesign/assets/images/BangkokPost-beta.svg" class="img-fluid" alt="BangkokPost.com"></a></h1>-->
					 <h1><a href="/"><img src="https://static.bangkokpost.com/newdesign/assets/images/BangkokPost.svg" class="img-fluid" alt="BangkokPost.com"></a></h1>
				</div>


				<div class="header-menu">
					<div class="signin-panel">
						<!--
							<div class="beta-btn2"><a class="track_newdesign" href="https://www.bangkokpost.com?olddesign=1">RETURN TO THE <span>CURRENT DESIGN</span> <img src="https://static.bangkokpost.com/newdesign/assets/images/beta/arrow2.svg" alt=""></a></div>
						-->
						<ul>
							<li><a id="cta-subscription" href="/subscription" title="SUBSCRIBE NOW">SUBSCRIBE</a></li>
							<li id="signin-container"></li>
						</ul>
					</div>
					<div class="menu-panel">
						<nav class="menu-list">
							<ul>
								<li><a href="/thailand" title="THAILAND">THAILAND</a></li>
								<li><a href="/world" title="WORLD">WORLD</a></li>
								<li><a href="/business" title="BUSINESS">BUSINESS</a></li>
								<li><a href="/opinion" title="OPINION">OPINION</a></li>
								<li><a href="/auto" title="AUTO">AUTO</a></li>
								<li><a href="/life" title="LIFE">LIFE</a></li>
								<li><a href="/learning" title="LEARNING">LEARNING</a></li>
								<li><a href="/asiafocus" title="ASIA FOCUS">ASIA FOCUS</a></li>
								<li class="menu-list-more"><a href="javascript:;">MORE+</a>
									<div class="menu-more">
										<div class="menu-more--row">
											<div class="menu-more--left">
												<div class="menu-more--col">
													<div class="menu-more--hd"><span>Other Services</span></div>
													<ul>
														<li><a href="//property.bangkokpost.com" title="Property Listings">PROPERTY LISTINGS</a></li>
														<li><a href="//job.bangkokpost.com" title="JOBS">JOBS</a></li>
														<li><a href="/marketplace" title="MARKETPLACE">MARKETPLACE</a></li>
														<li><a href="/subscribe" title="HOME DELIVERY">HOME DELIVERY</a></li>
													</ul>
												</div>
												<div class="menu-more--col">
													<div class="menu-more--hd"><span>Digital products</span></div>
													<ul>
														<li><a href="/epaper" title="EPAPER">EPAPER</a></li>
														<li><a href="/sms" title="SMS">SMS</a></li>
														<li><a href="/archive" title="DIGITAL ARCHIVE">DIGITAL ARCHIVE</a></li>
													</ul>
												</div>
												<div class="menu-more--col">
													<div class="menu-more--hd"><span>Other</span></div>
													<ul>
														<li><a href="/campaign">Special Features</a></li>
													</ul>
												</div>
											</div>
											<div class="menu-more--right">
												<ul>
													<li><a href="/vdo" title="VIDEO">VIDEO</a></li>
													<li><a href="/sports" title="SPORTS">SPORTS</a></li>
													<li><a href="/travel" title="TRAVEL">TRAVEL</a></li>
													<li><a href="/tech" title="TECH">TECH</a></li>
													<li><a href="/property" title="PROPERTY">PROPERTY</a></li>
													<li><a href="/photo" title="PHOTOS">PHOTOS</a></li>
													
												</ul>
											</div>
										</div>
									</div>
								</li>
							</ul>
						</nav>
						<div class="menu-search"><a href="javascript:;" id="openSearch"><i class="icon-search"></i></a></div>
					</div>
				</div>
				<div id="ham-menu">
					<span></span>
					<span></span>
					<span></span>
				</div>
			</div>
		</div>
	</header>

	<div class="divNav">
		<div class="close-menu">
			<span></span>
			<span></span>
			<span></span>
		</div>
		<div class="container">
			<div class="divNav-search">
				<div class="bp--logo"><img src="https://static.bangkokpost.com/newdesign/assets/images/BangkokPost-blue.svg" alt="BangkokPost.com"></div>
				<form method="post" onsubmit="return go_search_menu()">
					<div class="divNav--search">
						<input type="text" class="form-input-text" placeholder="SEARCH" name="q_menu" id="q_menu"><button class="btn-search" onclick="return go_search_menu()"><i class="icon-search"></i></button>
					</div>
				</form>
			</div>
			<div class="divNav-menu row">
				<div class="divNav--menu col-15 col-md-auto">
					<div class="header"><span>Section</span></div>
					<div class="divNav-row">
						<div class="divNav--row">
							<ul>
								<li><a href="/thailand" title="Thailand">Thailand</a>
									<ul>
										<li><a href="/thailand/general" title="General">General</a></li>
										<li><a href="/thailand/politics" title="Politics">Politics</a></li>
										<li><a href="/thailand/special-reports" title="Special Report">Special Report</a></li>
										<li><a href="/thailand/pr" title="PR News &amp; Special publication">PR News</a></li>
									</ul>
								</li>
								<li><a href="/world" title="World">World</a></li>
								<li><a href="/business" title="Business">Business</a>
								<!--
								<ul>
									<li><a href="http://search.bangkokpost.com/search/result_advanced?q=&category=news&refinementFilter=&sort=newest&xDateSearchRadio=&searchedField=all&xChannel=&xNewsSection=Asia+focus&xColumn=&columnistName=" title="Asia Focus">Asia Focus</a></li>
								</ul>
			-->
								</li>
								<li><a href="/opinion" title="Opinion">Opinion</a>
									<ul>
										<li><a href="/opinion/columnist" title="Columnists">Columnists</a></li>
										<li><a href="/opinion/postbag" title="Postbag">Postbag</a></li>
									</ul>
								</li>
								<li class="show-navlist-mobi"><a href="/sports" title="Sports">Sports</a></li> <!-- show mobile -->
								<li class="show-navlist-mobi"><a href="/auto" title="Auto">Auto</a>
									<ul>
										<li><a href="/auto/news" title="News">News</a></li>
										<li><a href="/auto/review" title="Review">Review</a></li>
									</ul>
								</li> <!-- show mobile -->
							</ul>
						</div>
					</div>
					<div class="divNav-row">
						<div class="divNav--row">
							<ul>
								<li class="show-navlist-pc"><a href="/sports" title="Sports">Sports</a></li> <!-- show desktop -->
								<li class="show-navlist-pc"><a href="/auto" title="Auto">Auto</a>
									<ul>
										<li><a href="/auto/news" title="News">News</a></li>
										<li><a href="/auto/review" title="Review">Review</a></li>
									</ul>
								</li> <!-- show desktop -->
								<li><a href="/life" title="Life">Life</a>
									<ul>
										<li><a href="/life/arts-and-entertainment" title="Arts and Entertainment">Arts &amp; Entertainment</a></li>
										<li><a href="/life/social-and-lifestyle" title="Social and Lifestyle">Social &amp; Lifestyle</a></li>
									</ul>
								</li>
								<li><a href="/learning" title="Learning">Learning</a></li>
							</ul>
						</div>
						<div class="divNav--row">
							<ul>
								<li><a href="/vdo" title="Video">Video</a>
									<ul>
										<li><a href="/vdo/thailand" title="Thailand">Thailand</a></li>
										<li><a href="/vdo/world" title="World">World</a></li>
										<li><a href="/vdo/travel-and-lifestyle" title="Travel and Lifestyle">Travel &amp; Lifestyle</a></li>
										<li><a href="/vdo/business" title="Business">Business</a></li>
									</ul>
								</li>
								<li><a href="/travel" title="Travel">Travel</a></li>
								<li><a href="/tech" title="Tech">Tech</a></li>
								<li><a href="/property" title="Property">Property</a></li>
								<li><a href="/photo" title="Photos">Photos</a></li>
								<li><a href="/asiafocus" title="Asia Focus">Asia Focus</a></li>
							</ul>
						</div>
					</div>
				</div>
				<div class="divNav--menu col-15 col-md-auto">
					<div class="divNav---col">
					<div class="header"><span>Other Services</span></div>
					<div class="divNav--row divNav--row-service">
						<ul class="menu--service">
							<li><a href="//property.bangkokpost.com" title="PROPERTY LISTINGS">PROPERTY LISTINGS</a></li>
							<li><a href="//job.bangkokpost.com" title="JOBS">JOBS</a></li>
							<li><a href="/marketplace" title="MARKETPLACE">MARKETPLACE</a></li>
							<li><a href="/subscribe" title="HOME DELIVERY">HOME DELIVERY</a></li>
						</ul>
					</div>
					</div>
					<div class="divNav---col">
						<div class="header"><span>About Us</span></div>
						<div class="divNav--row divNav--row-service">
							<ul class="menu--service">
								<li><a href="https://www.bangkokpost.co.th/post_contact">CONTACT US</a></li>
								<li><a href="/mediainfo/solution">ONLINE ADVERTISING</a></li>
								<li><a href="/send-suggestions">TELL US WHAT YOU THINK</a></li>
							</ul>
						</div>
					</div>
					<div class="divNav---col">
						<div class="header"><span>Other</span></div>
						<div class="divNav--row divNav--row-service">
							<ul class="menu--service">
								<li><a href="/campaign">Special Features</a></li>
							</ul>
						</div>
					</div>
				</div>
<!-- edit -->
			<div class="divNav--menu col-15 col-md-auto">
				<div id="signin-container2"></div>
				<script type="text/javascript">
					g_member.get_login_template();
				</script>
				<div class="box-btnsubscribe"><a href="/subscription" class="btn-subscribe" title="SUBSCRIBE">SUBSCRIBE</a></div>
				<div class="header"><span>Digital Products</span></div>
				<div class="box-todayPaper">
					<div class="divNav--img"><img src="/ads/newspaper_direct/enewspaper.jpg?20220104" class="img-fluid" alt="Today's Bangkok Post newspaper"></div>
					<div class="divNav--title">TODAY’S PAPER</div>
					<ul class="menu--product">
						<li><a href="/epaper" title="EPAPER">EPAPER</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/archive" title="DIGITAL ARCHIVE">DIGITAL ARCHIVE</a></li>
					</ul>
				</div>
				<ul class="divNav--social">
					<li><a href="https://www.facebook.com/bangkokpost" target="_blank" rel="nofollow" title="Facebook"><i class="icon-facebook"></i></a></li>
					<li><a href="https://instagram.com/bangkokpost_official" target="_blank" rel="nofollow" title="Instagram"><i class="icon-instagram"></i></a></li>
					<li><a href="https://twitter.com/bangkokpostnews" target="_blank" rel="nofollow" title="Twitter"><i class="icon-twitter"></i></a></li>
					<li><a href="http://line.me/ti/p/@bangkokpost" target="_blank" rel="nofollow" title="Line"><i class="icon-line"></i></a></li>
				</ul>
			</div>
			<!-- /edit -->
			</div>
		</div>
	</div>
	<div class="divSearch">
		<div class="close-menu">
			<span></span>
			<span></span>
			<span></span>
		</div>
		<div class="container">
			<div class="bp-logo-search"><img src="https://static.bangkokpost.com/newdesign/assets/images/BangkokPost-blue.svg" alt="BangkokPost.com"></div>
			<form method="post" onsubmit="return go_search()">
				<div class="divSearch-form">
					<input type="text" class="form-input-text" placeholder="SEARCH" name="q" id="q"><button class="btn-search" onclick="return go_search()"><i class="icon-search"></i></button>
				</div>
			</form>
		</div>
	</div>
	<!-- nav -->
	<div class="content-pd"></div>	
			<!-- /2776261/bangkokpost_homepage/leaderboard :learning move down in section page-->
		<script>
		// googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard-0'); });
		//if( ad_section == 'life' ) {
				// ไม่แสดง leaderboard section life ที่ mobile 
				// if(g_page_type == 'article' && g_ad.get_ad_type() !== 'mobile' ){
				// 	document.write('<div class="ads ads-leaderboard" id="div-gpt-ad-leaderboard-0">');
				// 	googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard-0'); });
				// 	document.write('</div>');
				// } else {
				// 	if(g_ad.get_ad_type() !== 'mobile'){
				// 		document.write('<div class="ads ads-leaderboard" id="div-gpt-ad-leaderboard-0">');
				// 		googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard-0'); });
				// 		document.write('</div>');
				// 	}
				// } 

			//} else {
				document.write('<div class="ads ads-leaderboard" id="div-gpt-ad-leaderboard-0">');
				if(ad_section != "world" && ad_section != "thailand")
				{  // 2021-08-25 world ปิดชั่วคราว
						
						// if(ad_section == 'sport')
						// {
						// 	if(g_ad.get_ad_type() !== 'mobile') // ปิด sport mobile 2021-09-13
						// 	{
						// 		googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard-0'); });
						// 	}
						// }
						// else
						// {
						// 	// console.log( 'display LB ad_section ' + ad_section );
						// 	googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard-0'); });
						// }
					
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard-0'); });
						console.log( 'display LB ad_section ' + ad_section + ' : ' + g_ad.get_ad_type());
						
				}
				document.write('</div>');
			// }
		</script>
	<link rel="stylesheet" type="text/css" href="https://static.bangkokpost.com/newdesign/assets/css/gallery.css">
<section>
	<div class="section-article">
		<div class="container">

			<div class="article-headline-fixed">
				<span>Biotech 'wiz' found guilty of major fraud</span>
				<div class="box-share box-share--h">
					<ul>
						<li><a class="track" data-label="Facebook share menu-bar" href="javascript:void(0)" onclick="share_social('facebook', 'https://www.bangkokpost.com/world/2241771/biotech-wiz-found-guilty-of-major-fraud');"><i class="icon-facebook"></i></a></li>
						<li><a class="track" data-label="Twitter share menu-bar" href="javascript:void(0)" onclick="share_social('twitter', 'https://www.bangkokpost.com/world/2241771/biotech-wiz-found-guilty-of-major-fraud', 'Biotech &#039;wiz&#039; found guilty of major fraud');"><i class="icon-twitter"></i></a></li>
						<li><a class="track" data-label="Line share menu-bar" href="javascript:void(0)" onclick="share_social('line', 'https://www.bangkokpost.com/world/2241771/biotech-wiz-found-guilty-of-major-fraud', 'Biotech &#039;wiz&#039; found guilty of major fraud');"><i class="icon-line"></i></a></li>
												<li class="comment-icon-fixed">
							<a href="javascript:void(0)" class="open-comment" onclick="g_comment.show_comment();"><i class="icon-comment"></i></a>
							<label>3</label>
						</li>
											</ul>
				</div>
			</div>

			<div class="row">
				<div class="col-15 col-md-15 col-lg-10">
					<div class="row">
						<div class="col-15 col-md-15 col-lg-15">
							<!-- article-news detail -->
							<div class="article-news">
								<article>
									<div class="breadcrumb">
																					<div class="breadcrumb-item"><a href="/world">
													World</a></div>
																													</div>
									<div class="article-headline">
										<h2>
											Biotech 'wiz' found guilty of major fraud										</h2>
																			</div>
																		<div class="article-info" id="position-set">
										<div class="row">
											<div class="col-15 col-md">
												<p>published :
													4 Jan 2022 at 09:15												</p>
																							</div>
											<div class="col-15 col-md text-right">
																																				<p>writer: <a href="http://search.bangkokpost.com/search/result_advanced?category=news&columnistName=AFP"><span>
															AFP </span></a></p>
																																				
											</div>
										</div>
									</div>
									
									<!-- show ipad and mobile only -->
									<div class="box-share box-share--h">
										<ul>
											<li>
												<label>1</label>
												<a class="track" data-label="Facebook share top" href="javascript:void(0)" onclick="share_social('facebook', 'https://www.bangkokpost.com/world/2241771/biotech-wiz-found-guilty-of-major-fraud');"><i class="icon-facebook"></i></a>
											</li>
											<li><a class="track" data-label="Twitter share top" href="javascript:void(0)" onclick="share_social('twitter', 'https://www.bangkokpost.com/world/2241771/biotech-wiz-found-guilty-of-major-fraud', 'Biotech &#039;wiz&#039; found guilty of major fraud');"><i class="icon-twitter"></i></a></li>
											<li><a class="track" data-label="Line share top" href="javascript:void(0)" onclick="share_social('line', 'https://www.bangkokpost.com/world/2241771/biotech-wiz-found-guilty-of-major-fraud', 'Biotech &#039;wiz&#039; found guilty of major fraud');"><i class="icon-line"></i></a></li>
																						<li class="comment-icon">
												<label>3</label>
												<a href="javascript:void(0)" class="open-comment" onclick="g_comment.show_comment();"><i class="icon-comment"></i></a>
											</li>
																					</ul>
									</div>
									<!-- /show ipad and mobile only -->

									<div class="articl-content">
																					<div class="box-img">
												<figure>
													<img data-img-highlight="1" src="https://static.bangkokpost.com/media/content/20220104/c1_4190159.jpg" alt="Elizabeth Holmes (C) enters the courthouse accompanied by her partner, Billy Evans (2nd L) and her mother (L) in her fraud trial in San Jose, California, January 3, 2022" title="Elizabeth Holmes (C) enters the courthouse accompanied by her partner, Billy Evans (2nd L) and her mother (L) in her fraud trial in San Jose, California, January 3, 2022" />
												</figure>
																								<figcaption>
													Elizabeth Holmes (C) enters the courthouse accompanied by her partner, Billy Evans (2nd L) and her mother (L) in her fraud trial in San Jose, California, January 3, 2022												</figcaption>
												
											</div>
																				<p>SAN FRANCISCO: Fallen US biotech star Elizabeth Holmes was convicted on Monday of defrauding investors in her blood-testing startup Theranos, in a high-profile case seen as an indictment of Silicon Valley culture.</p><p>Jurors found Holmes guilty of four counts of tricking investors into pouring money into what she claimed was a revolutionary testing system, after a complex and lengthy trial. They acquitted her of a number of the charges she had faced, and did not reach a verdict on others.</p>
<p>The 37-year-old now faces the possibility of years behind bars, in a case that put on trial the line between startup hustle and criminal dishonesty.</p>
<p>Holmes had vowed to revolutionize diagnostics with self-service machines that could run an array of tests on just drops of blood, a vision that drew high-profile backers and made her a billionaire by the age of 30.</p>
<p>She was hailed as the next tech visionary on magazine covers and collected mountains of investors' cash, but it all collapsed after Wall Street Journal reporting revealed the machines didn't work as promised.</p>
<p>Prosecutors spent 11 weeks presenting over two dozen witnesses, as they painstakingly laid out their argument that Holmes knew her technology did not work as promised and took steps to mislead investors and patients.</p>
<p>She personally put the logos of pharma giants Pfizer and Schering-Plough onto Theranos reports hailing the company's blood-testing technology, which were then shared with investors.</p>
<p>That was done without the firms' permissions, and was a key piece of the prosecution's argument that she deliberately tried to inflate Theranos's credibility in order to win backers.</p>
<p>- <strong>'Fake it till you make it'</strong>&nbsp;-</p>
<p>Though big-name Theranos investors like Rupert Murdoch and Henry Kissinger were on the witness list, the most prominent backer to take the stand was ex-Pentagon chief Jim Mattis.</p>
<p>The defense called only one significant witness, Holmes herself, as it argued the fallen entrepreneur had genuinely believed in Theranos's vision, invested herself heavily in its success but had simply failed.</p>
<p>Holmes also sought to shift some of the blame to Ramesh "Sunny" Balwani, a boyfriend nearly two decades her senior whom she had brought in to help run her company.</p>
<p>She fought back tears as she told jurors that Balwani denigrated her and forced himself on her sexually when angry -- accusations that he has forcefully denied.</p>
<p>He is due to stand trial separately for his role in the company's operations and has pleaded not guilty.</p>
<p>Beyond the reams of company documents, highly detailed technical questions and Holmes's at-times emotional testimony, there loomed the question of Silicon Valley's very nature.</p>
<p>One of the startup world's most repeated cliches is "fake it till you make it", where ambitious entrepreneurs with an idea that almost works convince people to invest massive sums of money in the hope that one day it will.</p>
<p>It is exceedingly rare for entrepreneurs of failed Silicon Valley companies -&ndash; of which there are many &ndash;- to face fraud prosecution over unrealized promises and unreturned investments.</p>
<p>Some tech world figures, like former Reddit chief Ellen Pao, said sexism may have been a factor in the prosecution, but others argued Holmes had gone too far in trying to prop up her steadily dissolving vision.</p>
<p>After the 2015 Wall Street Journal reporting that questioned whether Theranos's machines worked as promised &ndash;- and ultimately brought down the company &ndash;- Holmes went on the offensive in the media.</p>
<p>"First they think you're crazy, then they fight you, then all of the sudden you change the world," said in a TV interview.</p>									</div>

																		<!--
									<div class="ads ads-boombox">
									<a href="https://www.surveymonkey.com/r/5DZVGTF"><img src="https://static.bangkokpost.com/newdesign/assets/images/ads/BKP-Free-Paid.gif" class="img-fluid"></a>
									</div>
									-->

									<div class="box-share box-share--h box-share--mobile">
										<ul>
											<li>
												<label>1</label>
												<a class="track" data-label="Facebook share bottom" href="javascript:void(0)" onclick="share_social('facebook', 'https://www.bangkokpost.com/world/2241771/biotech-wiz-found-guilty-of-major-fraud');"><i class="icon-facebook"></i></a>
											</li>
											<li><a class="track" data-label="Twitter share bottom" href="javascript:void(0)" onclick="share_social('twitter', 'https://www.bangkokpost.com/world/2241771/biotech-wiz-found-guilty-of-major-fraud', 'Biotech &#039;wiz&#039; found guilty of major fraud');"><i class="icon-twitter"></i></a></li>
											<li><a class="track" data-label="Line share bottom" href="javascript:void(0)" onclick="share_social('line', 'https://www.bangkokpost.com/world/2241771/biotech-wiz-found-guilty-of-major-fraud', 'Biotech &#039;wiz&#039; found guilty of major fraud');"><i class="icon-line"></i></a></li>
																						<li>
												<label>3</label>
												<a href="javascript:void(0)" class="open-comment" onclick="g_comment.show_comment();"><i class="icon-comment"></i></a>
											</li>
																					</ul>
									</div>

																			<div class="box-like_unlike">
											Do you like the content of this article?
											<div class="f-comment" id="like-dislike-article">
												<script type="text/javascript">
												g_like_article.fn_show_block(2241771);
												</script>
											</div>
										</div>
																		<div class="article-btn-comment">
										<a href="javascript:void(0)" class="open-comment" onclick="g_comment.show_comment();"><i class="icon-comment"></i> COMMENT 
																					<span>(3)</span>
																				</a>
									</div>
																		<!-- Taboola 2-->
									<div id="taboola-below-article-thumbnails-mobile" style="display:none"></div>
										<div id="taboola-below-article-thumbnails-desktop" style="display:none"></div>
										<script type="text/javascript">
										window._taboola = window._taboola || [];
										if(g_ad.get_ad_type() == 'mobile'){ 
											$('#taboola-below-article-thumbnails-mobile').css('display','block');
											$('#taboola-below-article-thumbnails-desktop').css('display','none');
											_taboola.push({
												mode: 'alternating-thumbnails-a',
												container: 'taboola-below-article-thumbnails-mobile',
												placement: 'Below Article Thumbnails Mobile',
												target_type: 'mix'
											});
										} else
										{
											$('#taboola-below-article-thumbnails-mobile').css('display','none');
											$('#taboola-below-article-thumbnails-desktop').css('display','block');

										 _taboola.push({
										mode: 'alternating-thumbnails-a',
										 container: 'taboola-below-article-thumbnails-desktop',
										 placement: 'Below Article Thumbnails Desktop',
										 target_type: 'mix'
										}); 
										}
										</script>
								</article>

							</div>
							<!-- /article-news detail -->
						</div>
						<div class="col-15 col-md-15">
							<div class="row">
								<div class="col-15 col-md-9" id="cx-output-related">
																</div>
								<div class="col-15 col-md-6" id="recommended-stories"></div>
									
							</div>
						</div>
					</div>
				</div>
				<div class="col-15 col-md-15 col-lg-5">
										<!-- /2776261/bangkokpost_world/hybrid -->					
					<div class="ads ads-double-rectangle" id="div-gpt-ad-hybrid-0">
						<script>
							// remove -	Period : 1-31 Dec’20 googletag.cmd.push(function() { googletag.display('div-gpt-ad-hybrid-0'); });

							if(g_section == 'business' && g_ad_type == "mobile" ){
								 // console.log('remove gpt-ad-hybrid section business device desktop :  ' +g_ad_type );
								console.log('gpt-ad-hybrid section business device mobile :  ' +g_ad_type );
								 googletag.cmd.push(function() { googletag.display('div-gpt-ad-hybrid-0'); });
							} else {

								if(ad_section !='thailand')
								{ // 2021-07-15  thailand ปิดชั่วคราว
									console.log(' gpt-ad-hybrid  : ' + g_ad_type  + ' v1  ad section : ' + ad_section);
									googletag.cmd.push(function() { googletag.display('div-gpt-ad-hybrid-0'); });
								} 

								// else {
								// 	console.log(' gpt-ad-hybrid  : ' + g_ad_type  + ' v2  ad section : ' + ad_section);
								// }
							}

						</script>
					</div>
										<article>
	<div class="box-border-top">
		<div class="chanel">
			<a href="/most-recent" title="Thailand">MOST RECENT <i class="icon-arrow"></i></a>
		</div>
	</div>
	<div class="article-col-highlights-side">
		<div class="hilight_sec">
							<div class="list-h ">
					<div class="list-detail">
						<div class="h-line"><a href="/business">Business</a></div>
						<h3><a href="/business/2241691/provincial-rail-projects-receive-priority">Provincial rail projects receive priority</a></h3>
						<p>The government has vowed to ramp up infrastructure projects in various regions this year to drive social and economic development throughout the country.</p>
						<div class="f-icon">
							<span>06:44</span>
																				</div>
					</div>
					<figure>
						<a href="/business/2241691/provincial-rail-projects-receive-priority"><img src="https://static.bangkokpost.com/media/content/dcx/2022/01/04/4189979.jpg" alt=""  srcset="https://static.bangkokpost.com/media/content/dcx/2022/01/04/4189979_134.jpg 350w,https://static.bangkokpost.com/media/content/dcx/2022/01/04/4189979_134.jpg 500w,https://static.bangkokpost.com/media/content/dcx/2022/01/04/4189979_134.jpg 700w"  ></a>
					</figure>
				</div>
							<div class="list-h ">
					<div class="list-detail">
						<div class="h-line"><a href="/business">Business</a></div>
						<h3><a href="/business/2241727/executives-envision-2022-outlook">Executives envision 2022 outlook</a></h3>
						<p>Leading entrepreneurs from a variety of sectors give their insights into the key business trends and offer their prognoses for the year ahead.</p>
						<div class="f-icon">
							<span>06:33</span>
																				</div>
					</div>
					<figure>
						<a href="/business/2241727/executives-envision-2022-outlook"><img src="https://static.bangkokpost.com/media/content/dcx/2022/01/04/4190035.jpg" alt=""  srcset="https://static.bangkokpost.com/media/content/dcx/2022/01/04/4190035_134.jpg 350w,https://static.bangkokpost.com/media/content/dcx/2022/01/04/4190035_134.jpg 500w,https://static.bangkokpost.com/media/content/dcx/2022/01/04/4190035_134.jpg 700w"  ></a>
					</figure>
				</div>
							<div class="list-h ">
					<div class="list-detail">
						<div class="h-line"><a href="/business">Business</a></div>
						<h3><a href="/business/2241719/arkhom-asks-state-banks-to-continue-aid">Arkhom asks state banks to continue aid</a></h3>
						<p>The Finance Ministry has instructed state financial institutions to continue providing financial assistance to customers, including those classified as non-performing loan (NPLs), until the economy has fully recovered.</p>
						<div class="f-icon">
							<span>06:11</span>
																				</div>
					</div>
					<figure>
						<a href="/business/2241719/arkhom-asks-state-banks-to-continue-aid"><img src="https://static.bangkokpost.com/media/content/dcx/2022/01/04/4190019.jpg" alt=""  srcset="https://static.bangkokpost.com/media/content/dcx/2022/01/04/4190019_134.jpg 350w,https://static.bangkokpost.com/media/content/dcx/2022/01/04/4190019_134.jpg 500w,https://static.bangkokpost.com/media/content/dcx/2022/01/04/4190019_134.jpg 700w"  ></a>
					</figure>
				</div>
					</div>
	</div>
	<!---taboola 4 -->
	<div id="taboola-right-rail-thumbnails"></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'rec-reel-2n5-article',
		container: 'taboola-right-rail-thumbnails',
		placement: 'Right Rail Thumbnails',
		target_type: 'mix'
	});
	</script>
</article>										<!-- /2776261/bangkokpost_world/sticky -->
					<div class="ads ads-double-rectangle ads-sticky" id="div-gpt-ad-sticky-0-0">
						<script>
							if(ad_section !='thailand')
							{ // 2021-07-15 thailand ปิดชั่วคราว

								console.log(' gpt-ad-sticky  : ' + g_ad_type  + ' v1 ad section : ' + ad_section);
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-sticky-0-0'); });
							} 
							
							// else {
							// 	console.log(' gpt-ad-sticky  : ' + g_ad_type  + ' v2 ad section : ' + ad_section);
							// }
						</script>
					</div>
									</div>
			</div>
		</div>


	</div>
</section>
<section>
	<div class="home-recommend">
		
		<div class="container">
			<article>
			<div class="box-border-top">
	<div class="chanel">MORE IN SECTION</div>
	<div class="owl-carousel owl-theme owl-recommended owl-loaded">

		<div class="owl-stage-outer">
			<div class="owl-stage" style="transform: translate3d(0px, 0px, 0px); transition: all 0s ease 0s; width: 1220px;">

									<div class="owl-item active" style="width: 224px; margin-right: 20px;">
						<div class="item">
							<div class="list-v">
																<figure class="item-photo">
									<a href="/world/2241859/philippines-widens-covid-restrictions-outside-capital"><img src="https://static.bangkokpost.com/media/content/20220104/c1_2241859.jpg" alt="Philippines widens Covid restrictions" title="Philippines widens Covid restrictions"  srcset="https://static.bangkokpost.com/media/content/20220104/c1_2241859_216.jpg 700w,https://static.bangkokpost.com/media/content/20220104/c1_2241859_220.jpg 500w,https://static.bangkokpost.com/media/content/20220104/c1_2241859_311.jpg 350w" ></a>
								</figure>
																<div class="list-detail">
									<h3><a href="/world/2241859/philippines-widens-covid-restrictions-outside-capital">Philippines widens Covid restrictions</a></h3>
								</div>
							</div>
						</div>
					</div>
									<div class="owl-item active" style="width: 224px; margin-right: 20px;">
						<div class="item">
							<div class="list-v">
																<figure class="item-photo">
									<a href="/world/2241855/hk-activist-behind-tiananmen-vigil-convicted-for-inciting-illegal-assembly"><img src="https://static.bangkokpost.com/media/content/20220104/c1_2241855.jpg" alt="HK activist behind Tiananmen vigil convicted for inciting illegal assembly" title="HK activist behind Tiananmen vigil convicted for inciting illegal assembly"  srcset="https://static.bangkokpost.com/media/content/20220104/c1_2241855_216.jpg 700w,https://static.bangkokpost.com/media/content/20220104/c1_2241855_220.jpg 500w,https://static.bangkokpost.com/media/content/20220104/c1_2241855_311.jpg 350w" ></a>
								</figure>
																<div class="list-detail">
									<h3><a href="/world/2241855/hk-activist-behind-tiananmen-vigil-convicted-for-inciting-illegal-assembly">HK activist behind Tiananmen vigil convicted for inciting illegal assembly</a></h3>
								</div>
							</div>
						</div>
					</div>
									<div class="owl-item active" style="width: 224px; margin-right: 20px;">
						<div class="item">
							<div class="list-v">
																<figure class="item-photo">
									<a href="/world/2241835/bowie-estate-sells-songwriting-rights-to-warner"><img src="https://static.bangkokpost.com/media/content/20220104/c1_4190291.jpg" alt="Bowie estate sells songwriting rights to Warner" title="Bowie estate sells songwriting rights to Warner"  srcset="https://static.bangkokpost.com/media/content/20220104/c1_4190291_216.jpg 700w,https://static.bangkokpost.com/media/content/20220104/c1_4190291_220.jpg 500w,https://static.bangkokpost.com/media/content/20220104/c1_4190291_311.jpg 350w" ></a>
								</figure>
																<div class="list-detail">
									<h3><a href="/world/2241835/bowie-estate-sells-songwriting-rights-to-warner">Bowie estate sells songwriting rights to Warner</a></h3>
								</div>
							</div>
						</div>
					</div>
									<div class="owl-item active" style="width: 224px; margin-right: 20px;">
						<div class="item">
							<div class="list-v">
																<figure class="item-photo">
									<a href="/world/2241839/chilean-zoo-jabs-big-cats-orangutan-against-covid-19"><img src="https://static.bangkokpost.com/media/content/20220104/c1_4190299.jpg" alt="Chilean zoo jabs big cats, orangutan against Covid-19" title="Chilean zoo jabs big cats, orangutan against Covid-19"  srcset="https://static.bangkokpost.com/media/content/20220104/c1_4190299_216.jpg 700w,https://static.bangkokpost.com/media/content/20220104/c1_4190299_220.jpg 500w,https://static.bangkokpost.com/media/content/20220104/c1_4190299_311.jpg 350w" ></a>
								</figure>
																<div class="list-detail">
									<h3><a href="/world/2241839/chilean-zoo-jabs-big-cats-orangutan-against-covid-19">Chilean zoo jabs big cats, orangutan against Covid-19</a></h3>
								</div>
							</div>
						</div>
					</div>
									<div class="owl-item active" style="width: 224px; margin-right: 20px;">
						<div class="item">
							<div class="list-v">
																<figure class="item-photo">
									<a href="/world/2241831/chilean-zoo-jabs-big-cats-orangutan-against-covid-19"><img src="https://static.bangkokpost.com/media/content/20220104/c1_2241831.jpg" alt="Chilean zoo jabs big cats, orangutan against Covid-19" title="Chilean zoo jabs big cats, orangutan against Covid-19"  srcset="https://static.bangkokpost.com/media/content/20220104/c1_2241831_216.jpg 700w,https://static.bangkokpost.com/media/content/20220104/c1_2241831_220.jpg 500w,https://static.bangkokpost.com/media/content/20220104/c1_2241831_311.jpg 350w" ></a>
								</figure>
																<div class="list-detail">
									<h3><a href="/world/2241831/chilean-zoo-jabs-big-cats-orangutan-against-covid-19">Chilean zoo jabs big cats, orangutan against Covid-19</a></h3>
								</div>
							</div>
						</div>
					</div>
				
			</div>
		</div>
		<div class="owl-nav disabled"><button type="button" role="presentation" class="owl-prev"><span aria-label="Previous">‹</span></button><button type="button" role="presentation" class="owl-next"><span aria-label="Next">›</span></button></div>
		<div class="owl-dots disabled"></div>
	</div>
</div>			</article>
		</div>
	
	</div>

	<div class="home-aroundweb">
		<div class="container" id="cx-output-related-mobile">
			<article>
							</article>
		</div>
	</div>

</section>

<script type="text/javascript">
	$(document).ready(function() {
		if(coverpage_ad_type !=="mobile"){
			//console.log('coverpage_ad_type not mobile'); 
			$('div.home-aroundweb div.container article').html('<div id="_popIn_recommend"></div>');
		}else{
			//console.log('coverpage_ad_type  mobile'); 
			$('#cx-output-related article').html('<div id="_popIn_recommend"></div>');
		}
		if ($(window).width() > 991) {

			var position = $('#position-set').offset();

			$(window).scroll(function() {
				var y = $(this).scrollTop();
				if (y >= position.top) {
					$('.article-headline-fixed').addClass('sticky');
				} else {
					$('.article-headline-fixed').removeClass('sticky');
				}
			});

		}
	});
</script>
<script type="text/javascript">
//if ($(window).width() > 576) { // remove by cr allow mobile
	g_gallery.initial_gallery();
//}

// resize all iframe
if ($('.embed-responsive-content iframe').width() > 620) {
	$('.embed-responsive-content iframe').attr('width', '500px');
	$('.embed-responsive-content iframe').attr('height', '281px');
}

</script>
<script type="text/javascript">
	// Cxense homepage & main section recommended
	setTimeout(function(){
		// g_cxense.get_recommended();
		// g_cxense_article_v2.get_widgets_combined();
		g_remove_cxense_article.get_widgets_bkp();
	}, 1000);
</script>

<!-- BKP Widget Begin -->
<script type="text/javascript">
	var g_remove_cxense_article = {		
		get_widgets_bkp : function() {
			var _t = this;
			var in_article_html = '';
			var recommend_html = '';
			var related_html = '';
			
				
			recommend_html += ' <li><a href="/world/2241031/floods-hit-7-states-in-malaysia-thousands-more-evacuated" target="_blank" >Floods hit 7 states in Malaysia, thousands more evacuated</a></li>  <li><a href="/world/2240923/north-koreas-kim-talks-food-not-nukes-for-2022" target="_blank" >North Korea&#039;s Kim talks food not nukes for 2022</a></li>  <li><a href="/world/2240443/biden-to-hold-weekend-call-with-ukraine-leader-after-putin-talks" target="_blank" >Biden to speak with Ukraine leader after Putin talks</a></li>  <li><a href="/world/2239963/destitute-heir-of-indias-emperors-demands-royal-residence" target="_blank" >Destitute &#039;heir&#039; of India&#039;s emperors demands royal residence</a></li>  <li><a href="/world/2241011/fire-at-south-african-parliament-in-cape-town-afp" target="_blank" >Fire at South African parliament in Cape Town: AFP</a></li>  <li><a href="/world/2240691/germany-closer-to-being-nuclear-free" target="_blank" >Germany closer to being nuclear-free</a></li> ';
			
			related_html += '';

			if($('.articl-content p').eq(4).length > 0){
				$('.articl-content p').eq(4).after(in_article_html);
			}
				
					$('#recommended-stories').html(
						'<article>\
							<div class="box-bordertop-list list-group-article">\
								<div class="chanel">RECOMMENDED</div>\
								<ul class="list-group">\
									' + recommend_html + '\
								</ul>\
							</div>\
						</article>'
					);
					
					if(coverpage_ad_type == "mobile"){
						$('#cx-output-related-mobile').html(
						'<article  class="visible-xs">\
							<div class="box-bordertop-list article-list-related">\
								<div class="chanel">RELATED</div>\
								<div class="row">\
									' + related_html + '\
								</div>\
							</div>\
						</article>'
						);
					} else {
						$('#cx-output-related').html(
						'<article class="visible-sm visible-md visible-lg">\
							<div class="box-bordertop-list article-list-related">\
								<div class="chanel">RELATED</div>\
								<div class="row">\
									' + related_html + '\
								</div>\
							</div>\
						</article>'
						);
					} 

		} // get_widgets_bkp
	} // g_remove_cxense = {

</script>

<!-- BKP Widget End --><!-- footer -->
<footer>
	<section>
		<div class="container">
			<div class="footer-top footer-showmobi">
				<div class="footer-logo-postgroup"><a href="//www.bangkokpost.co.th"><img src="https://static.bangkokpost.com/newdesign/assets/images/postgroup-logo_white.svg" alt="angkok Post Public Company Limited"></a></div>
			</div>
			<div class="footer-middle">
				<div class="footer-row row">
					<div class="footer-col col-15 col-md-auto col-lg-auto">
						<div class="footer--col">
							<div class="footer-list">
								<ul>
									<li><a href="/thailand" title="THAILAND">THAILAND</a>
										<ul>
											<li><a href="/thailand/general" title="General">General</a></li>
											<li><a href="/thailand/politics" title="Politics">Politics</a></li>
											<li><a href="/thailand/special-reports" title="Special Report">Special Report</a></li>
											<li><a href="/thailand/pr" title="PR News &amp; Special publication">PR News</a></li>
										</ul> 
									</li>
									<li><a href="/world" title="World">WORLD</a></li>
									<li><a href="/business" title="Business">BUSINESS</a>
									<!--
										<ul>
											<li><a href="http://search.bangkokpost.com/search/result_advanced?q=&category=news&refinementFilter=&sort=newest&xDateSearchRadio=&searchedField=all&xChannel=&xNewsSection=Asia+focus&xColumn=&columnistName=" title="Asia Focus">Asia Focus</a></li>
										</ul>
									-->
									</li>
									<li><a href="/opinion" title="Opinion">OPINION</a>
										<ul>
											<li><a href="/opinion/columnist" title="Columnists">Columnists</a></li>
											<li><a href="/opinion/postbag" title="Postbag">Postbag</a></li>
										</ul>
									</li>
								</ul>
							</div>
							<div class="footer-list">
								<ul>
									<li><a href="/sports" title="Sports">SPORTS</a></li>
									<li><a href="/auto" title="Auto">AUTO</a>
										<ul>
											<li><a href="/auto/news" title="News">News</a></li>
											<li><a href="/auto/review" title="Review">Review</a></li>
										</ul>
									</li>
									<div class="footer-showpc">
										<li><a href="/life" title="Life">LIFE</a>
											<ul>
												<li><a href="/life/arts-and-entertainment" title="Arts and Entertainment">Arts &amp;
														Entertainment</a></li>
												<li><a href="/life/social-and-lifestyle" title="Social and Lifestyle">Social &amp; Lifestyle</a>
												</li>
												<li><a href="http://search.bangkokpost.com/search/result_advanced?q=&category=news&refinementFilter=&sort=newest&xDateSearchRadio=&searchedField=all&xChannel=&xNewsSection=Guru&xColumn=&columnistName=" title="Guru">Guru</a>
												</li>
												<li><a href="http://search.bangkokpost.com/search/result_advanced?q=&category=news&refinementFilter=&sort=newest&xDateSearchRadio=&searchedField=all&xChannel=&xNewsSection=B+Magazine&xColumn=&columnistName=" title="B Magazine">B Magazine</a>
												</li>
											</ul>
										</li>
										<li><a href="/learning" title="Learning">LEARNING</a></li>

									</div>
								</ul>
							</div>
						</div>
						<div class="footer--col">
							<div class="footer-list">
								<ul>
									<div class="footer-showmobi">
										<li><a href="/life" title="Life">LIFE</a>
											<ul>
												<li><a href="/life/arts-and-entertainment" title="Arts and Entertainment">Arts &amp;
														Entertainment</a></li>
												<li><a href="/life/social-and-lifestyle" title="Social and Lifestyle">Social &amp; Lifestyle</a>
												</li>
												<li><a href="http://search.bangkokpost.com/search/result_advanced?q=&category=news&refinementFilter=&sort=newest&xDateSearchRadio=&searchedField=all&xChannel=&xNewsSection=Guru&xColumn=&columnistName=" title="Guru">Guru</a>
												</li>
												<li><a href="http://search.bangkokpost.com/search/result_advanced?q=&category=news&refinementFilter=&sort=newest&xDateSearchRadio=&searchedField=all&xChannel=&xNewsSection=B+Magazine&xColumn=&columnistName=" title="B Magazine">B Magazine</a>
												</li>
											</ul>
										</li>
										<li><a href="/learning" title="Learning">LEARNING</a></li>

									
									</div>
										<li><a href="/vdo" title="Video">VIDEO</a>
											<ul>
												<li><a href="/vdo/thailand" title="Thailand">Thailand</a></li>
												<li><a href="/vdo/world" title="World">World</a></li>
												<li><a href="/vdo/travel-and-lifestyle" title="Travel and Lifestyle">Travel &amp; Lifestyle</a>
												</li>
											</ul>
										</li>
									<li><a href="/travel" title="Travel">TRAVEL</a></li>
									<li><a href="/tech" title="Tech">TECH</a></li>
									<li><a href="/property" title="Property">PROPERTY</a></li>
									<li><a href="/photo" title="Photos">PHOTOS</a></li>
									<li><a href="/asiafocus" title="ASIA FOCUS">ASIA FOCUS</a></li>
								</ul>
							</div>
						</div>
					</div>
					<hr class="footer-line">
					<div class="footer-col col-15 col-md-auto col-lg-auto">
						<div class="footer--col">
							<div class="footer-list">
								<ul>
									<li><span>DIGITAL PRODUCTS &amp; SERVICES</span>
										<ul>
											<li><a href="/epaper" title="EPAPER">EPaper</a></li>
											<li><a href="/sms" title="SMS">SMS</a></li>
											<li><a href="/archive" title="DIGITAL ARCHIVE">Digital Archive</a></li>
											<li><a href="//property.bangkokpost.com" title="PROPERTY LISTINGS">Property Listings</a></li>
											<li><a href="//job.bangkokpost.com" title="JOBS">Jobs</a></li>
											<li><a href="/marketplace" title="Marketplace">Marketplace</a></li>
											<li><a href="/subscribe" title="HOME DELIVERY">Home Delivery </a></li>
										</ul>
									</li>
								</ul>
							</div>
							<div class="footer-list">
								<ul>
									<li><span>OTHER</span>
										<ul>
											<li><a href="/campaign">Special Features</a></li>
										</ul>
									</li>
								</ul>
							</div>
							<div class="footer-list">
								<ul>
									<li><span>OUR NETWORK</span>
										<ul>
											<li><a href="//www.posttoday.com" title="Post Today" target="_blank" >Post Today</a></li>
											<li><a href="//www.postbooksonline.com/" title="Post Books" target="_blank">Post Books</a></li>
										</ul>
									</li>
								</ul>
							</div>
						</div>
						<div class="footer--col">
							<div class="footer-subscribe">
								<div class="footer-subscribe--title">STAY INFORMED.<span>GET DAILY UPDATES FROM THE BANGKOK POST.</span></div>
								<div class="footer-form">
								<!--
									<form class="needs-validation" novalidate>
									-->
				<form action="https://www.bangkokpost.com/newsletter/bottom/process" class="needs-validation enews-form" id="xFormEnews2" novalidate="" method="post" accept-charset="utf-8">
										<div class="footer-form--input">
										<!--
											<input type="text" class="form-control form-control-subscribe" placeholder="E-mail" required>
											-->
							<input type="email" name="xEmailContactBottom" value="" placeholder="E-mail" id="xEmailContactBottom" class="form-control form-control-subscribe" required="required"  />
											 <div class="invalid-feedback bottom-form">Please put in a valid-email.</div> 
										</div>
										<div class="enewsletter--footer">
											<span class="txt-success bottom-form">Thank you for subscribing our enewsletter. You will get the updates within 24 hours.</span>
										</div>
									 	<button type="submit" class="btn-signup-subscribe">SUBSCRIBE</button>
									</form>
								</div>
								<div class="footer-subscribe--ps">By subscribing, you accept the terms and conditions in our <a href="/policy/">privacy policy</a>.</div>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="footer-mid--social">
				<div class="footer-logo-postgroup footer-showpc"><a href="//www.bangkokpost.co.th"><img src="https://static.bangkokpost.com/newdesign/assets/images/postgroup-logo_white.svg" alt="Bangkok Post Public Company Limited"></a></div>
				<div class="footer-social">
					<ul>
						<li><a href="https://www.facebook.com/bangkokpost" title="Facebook" target="_blank" rel="nofollow"><i class="icon-facebook"></i></a></li>
						<li><a href="https://www.instagram.com/bangkokpost_official" title="Instagram" target="_blank" rel="nofollow"><i class="icon-instagram"></i></a></li>
						<li><a href="https://twitter.com/bangkokpostnews" title="Twitter" target="_blank" rel="nofollow" ><i class="icon-twitter"></i></a></li>
						<li><a href="http://line.me/ti/p/@bangkokpost" title="Line" target="_blank" rel="nofollow"><i class="icon-line"></i></a></li>
					</ul>
				</div>
			</div>
		</div>
	</section>
	<section class="footer-bottom">
		<div class="container">
			&copy;2022 Bangkok Post Public Company Limited
			<ul>
				<li><a href="/policy" title="Terms of use">Terms of use</a></li>
				<li><a href="/republishingpolicy" title="Republishing permission">Republishing permission</a></li>
				<li><a href="/mediainfo/solution" title="Online advertising">Online advertising</a></li>
				<li><a href="https://www.bangkokpost.co.th/post_contact" title="Contact us" >Contact us</a></li>
				<li><a href="/send-suggestions" title="Tell us what you think">Tell us what you think</a></li>
				<li><a href="/partner" title="Partnership">Partnership</a></li>
				<li id="truehits_area"></li>
			</ul>
		</div>
		
	</section>
</footer>
<div id="script_html_container"></div>
<!-- /footer -->
<script type="text/javascript" src="https://static.bangkokpost.com/newdesign/assets/custom/js/gdpr.js?v=0.056"></script>
<script type="text/javascript" src="https://static.bangkokpost.com/newdesign/assets/custom/js/scripts.js?v=0.056"></script>

	<script src="https://static.bangkokpost.com/newdesign/assets/js/jquery.scrolldepth.min.js?v=0.1"></script>


<script type="text/javascript">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</script>

<script type="text/javascript">
	if ($(".box-diary-info").length) {
		var elm_today_info_tab;
		var count_tab_today_info;
		var today_info_delay = 10000;
		var today_info_interval;

		(function($, window, document) {
			/* Jquery ready here */
			elm_today_info_tab = $(".box-diary-info .tab-slider--trigger");
			count_tab_today_info = elm_today_info_tab.length;
			today_info_interval = setInterval(slide_today_info, today_info_delay);
		}(window.jQuery, window, document));

		function slide_today_info() {
			for (i = 0; i < count_tab_today_info; i++) {
				if (elm_today_info_tab.eq(i).hasClass('active')) {
					break;
				}
			}
			if (i >= (count_tab_today_info - 1)) {
				i = 0;
			} else {
				i++;
			}
			elm_today_info_tab.eq(i).trigger("click");
		}

		$(".box-diary-info")
			.mouseenter(function() {
				clearInterval(today_info_interval);
			})
			.mouseleave(function() {
				today_info_interval = setInterval(slide_today_info, today_info_delay);
			});
	}

	$(function() {
		// @TODO: Fix outbrain gap
		setTimeout(function() {
			if ($('#ctcg_frame_65349_0').length) {
				$('#ctcg_frame_65349_0').hide();
			}
		}, 3000);

	
	});
</script>


	<script type="text/javascript">
		// Cxense article page recommended & related
		setTimeout(function() {
			// g_cxense.get_article();
		}, 500);
	
					// Hits
			$.get( "/hits/2241771", { t: Math.floor((Math.random() * 100000)) } );
		
	</script>



<script type='text/javascript'>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</script>
<script>
$(".owl-topics").on('initialized.owl.carousel changed.owl.carousel refreshed.owl.carousel', function (e) {
    if (!e.namespace) return;
    var carousel = e.relatedTarget,
        current = carousel.current();
    if (current === carousel.maximum()) {
     $(".owl-topics.owl-carousel .owl-stage").addClass("pos-right");
    }else if (current === carousel.minimum()){
    	$(".owl-topics.owl-carousel .owl-stage").removeClass("pos-right");
    }
    if ($('.owl-topics .item').length <= 1) {
       $(".owl-topics.owl-carousel .owl-stage").addClass("item1");
    }
});
/* for section life */
$(".owl-recommended").on('initialized.owl.carousel changed.owl.carousel refreshed.owl.carousel', function (e) {
    if (!e.namespace) return;
    var carousel = e.relatedTarget,
        current = carousel.current();
    if (current === carousel.maximum()) {
     $(".owl-recommended.owl-carousel .owl-stage").addClass("pos-right");
    }else if (current === carousel.minimum()){
    	$(".owl-recommended.owl-carousel .owl-stage").removeClass("pos-right");
    }
    if ($('.owl-recommended .item').length <= 1) {
       $(".owl-recommended.owl-carousel .owl-stage").addClass("item1");
    }
 }); 
 if(g_page_type == "homepage"){
	 oa_show_openx(2962, 'homepage', 'recommended'); // move to cxense
}
$(".owl-diary").on('initialized.owl.carousel changed.owl.carousel refreshed.owl.carousel', function (e) {
    if (!e.namespace) return;
    var carousel = e.relatedTarget,
        current = carousel.current();
    if (current === carousel.maximum()) {
     $(".owl-diary.owl-carousel .owl-stage").addClass("pos-right");
    }else if (current === carousel.minimum()){
    	$(".owl-diary.owl-carousel .owl-stage").removeClass("pos-right");
    }
    if ($('.owl-diary .item').length <= 1) {
       $(".owl-diary.owl-carousel .owl-stage").addClass("item1");
    }
});

$(".owl-boxtab").on('initialized.owl.carousel changed.owl.carousel refreshed.owl.carousel', function (e) {
    if (!e.namespace) return;
    var carousel = e.relatedTarget,
        current = carousel.current();
    if (current === carousel.maximum()) {
     $(".owl-boxtab.owl-carousel .owl-stage").addClass("pos-right");
    }else if (current === carousel.minimum()){
    	$(".owl-boxtab.owl-carousel .owl-stage").removeClass("pos-right");
    }
    if ($('.owl-boxtab .item').length <= 1) {
       $(".owl-boxtab.owl-carousel .owl-stage").addClass("item1");
    }
});

</script>
<script type="text/javascript">
	// console.log('test maintenance: ok');

	var g_maintenance = {
    /* Config */
    date_begin: '2021/11/18 16:00:00 GMT+0700',
    date_end: '2021/11/19 03:00:00 GMT+0700',
    cookie_name: 'is_show_maintenance',
    domain: 'bangkokpost.com',
    age: 86400, // 1 day  
    get_cookie_maintenance: function() {
        var v = document.cookie.match('(^|;) ?' + this.cookie_name + '=([^;]*)(;|$)');
        return v ? v[2] : null;
    },
    close_maintenance: function() {
        var d = new Date;
        d.setTime(d.getTime() + (this.age * 1000));
        document.cookie = this.cookie_name + "=1;domain=" + this.domain + ";path=/;expires=" + d.toGMTString();
        $("#box-mainten").remove();
    },
    show_maintenance: function() {

		$( "body" ).addClass( "body-maintenance" );
		$('#header-nav').before('\<div id="box-mainten" style="background-color: #333; width: 100%; padding: 10px;">\
		<div style="max-width: 730px; width: 100%; margin: 0 auto; position: relative;">\
			<img src="https://static.bangkokpost.com/newdesign/assets/images/icon/alert.svg" style="width: 35px; height: 35px; position: absolute; left: 0; top: 5px;" alt="">\
			<div class="visible-lg visible-md visible-sm" style="padding:2px 50px 0; font-size: 13px; line-height: 20px; color: #fff;">On November 19th at 02:00 – 03:00 (UTC+7), Bangkokpost.com will be under maintenance. You will not be able to access the website. We apologize for any inconvenience.</div>\
			<div class="visible-xs" style="padding:2px 50px 0; font-size: 13px; line-height: 20px; color: #fff;">On November 19th at 02:00 – 03:00 (UTC+7), Bangkokpost.com will be under maintenance. You will not be able to access the website. We apologize for any inconvenience.</div>\
			<a href="javascript:void(0);" onclick="g_maintenance.close_maintenance();" id="btn-close2"><img src="https://static.bangkokpost.com/newdesign/assets/images/icon/icon-close.svg" style="width: 38px; height: 38px; position: absolute; right: 0; top: 3px;" alt=""></a>\
		</div>\
	</div>');
		

    },
    check_show_maintenance: function() {
        var multi_timezone_offset = 60000;
        var t = new Date();
        var utc_now = t.getTime() + (t.getTimezoneOffset() * multi_timezone_offset);
        var check_date_begin = new Date(this.date_begin);
        var utc_begin = check_date_begin.getTime() + (check_date_begin.getTimezoneOffset() * multi_timezone_offset);
        var check_date_end = new Date(this.date_end);
        var utc_end = check_date_end.getTime() + (check_date_end.getTimezoneOffset() * multi_timezone_offset);
        if (utc_now > utc_begin && utc_now < utc_end) {
            var is_noti = this.get_cookie_maintenance();
            if (!is_noti) {                     
                return true;
            }
        } else {
            return false;
        }
    },
    set_maintenance: function() {
        if (this.check_show_maintenance()) {
            this.show_maintenance();
        }
    }
}
$(function() {
     g_maintenance.set_maintenance();        
});
</script>

<div id='div-gpt-ad-skin-0' style='height:1px; width:1px;'>
	<script>
		// googletag.cmd.push(function() {
		// 	googletag.display('div-gpt-ad-skin-0');
		// });
	</script>
</div>
<script>
  //window.googletag = window.googletag || {cmd: []};
  /* remove by tong 2020-07-31
   if(g_section != 'business' && g_section != 'homepage' ){ 
   //console.log('test skin ad show');
   
		googletag.cmd.push(function() {
		googletag.defineOutOfPageSlot('/2776261/bp_ros_skin', 'div-gpt-ad-theme').addService(googletag.pubads()); 
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
   }
   */
  // setTimeout(initGPT, 100);
</script>
<!-- /2776261/BKP_homepage_test/skin -->
<!--
<div id='div-gpt-ad-theme'>
  <script>
  if(g_section != 'business' && g_section != 'homepage'  && g_section != 'sports' ){
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-theme'); });
  }
  </script>
</div>
-->


	<input type="text"  id="temp_section" name="temp_section" style="display:none" >
  <script src="https://static.bangkokpost.com/newdesign/assets/custom/validate/validator_newsletter.js?v=0.056"></script>

  <script src="https://static.bangkokpost.com/newdesign/assets/custom/js/sponsored.js?v=0.056"></script>
	<!--Taboola 3 -->
	<script type="text/javascript">
		if (g_page_type == 'homepage' || g_page_type == 'article')
		{
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		}
	</script> 
  </body>
</html>